<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://intervista.al/web/xmlrpc.php" />
<meta property="og:image" content="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg?resize=960%2C600" />
<meta name="twitter:image" content="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg?resize=960%2C600" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Mbrëmjen e kaluar është ndarë nga jeta Anxhela Noçka. Anxhi vuante që nga janari i 2017 me sëmundjen e rrallë &#8220;Lymphomablastic lymphoma&#8221;. 22-vjeçarja prej një viti ndodhej në spitalin e Budapestit, por nuk ja doli t&#8217;i mbijetojë sëmundjes duke i lënë në mes ëndrrat e saj. Prej disa muajsh, njerëz të thjesht, VIP-a e politikanë, kontribuan [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/">
<meta name="twitter:title" content="Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka.">
<meta name="twitter:description" content="Mbrëmjen e kaluar është ndarë nga jeta Anxhela Noçka. Anxhi vuante që nga janari i 2017 me sëmundjen e rrallë &#8220;Lymphomablastic lymphoma&#8221;. 22-vjeçarja prej një viti ndodhej në spitalin e Budapestit, por nuk ja doli t&#8217;i mbijetojë sëmundjes duke i lënë në mes ëndrrat e saj. Prej disa muajsh, njerëz të thjesht, VIP-a e politikanë, kontribuan [&hellip;]">
<title>Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka. &#8211; Gazeta Intervista</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Feed" href="http://intervista.al/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Comments Feed" href="http://intervista.al/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka. Comments Feed" href="http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/intervista.al\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://intervista.al/web/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://intervista.al/web/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://intervista.al/web/wp-includes/css/dashicons.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://intervista.al/web/wp-content/themes/intervista2/style.css?ver=4.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://intervista.al/web/wp-content/themes/intervista2/css/reset.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://intervista.al/web/wp-content/themes/intervista2/font-awesome/css/font-awesome.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://intervista.al/web/wp-content/themes/intervista2/css/media-queries.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://intervista.al/web/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://intervista.al/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://intervista.al/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://intervista.al/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='KMC shpërthen  me  “S’je  gang”' href='http://intervista.al/web/2018/02/kmc-shperthen-me-sje-gang/' />
<link rel='next' title='Zhurmat e lokaleve, Veliaj: Do të ndahen zonat rezidenciale nga ato të argëtimit.' href='http://intervista.al/web/2018/02/zhurmat-e-lokaleve-veliaj-do-te-ndahen-zonat-rezidenciale-nga-ato-te-argetimit/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://wp.me/p5aZkM-4DP' />
<link rel="alternate" type="application/json+oembed" href="http://intervista.al/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintervista.al%2Fweb%2F2018%2F02%2Fironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://intervista.al/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintervista.al%2Fweb%2F2018%2F02%2Fironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka." />
<meta property="og:url" content="http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/" />
<meta property="og:description" content="Mbrëmjen e kaluar është ndarë nga jeta Anxhela Noçka. Anxhi vuante që nga janari i 2017 me sëmundjen e rrallë &#8220;Lymphomablastic lymphoma&#8221;. 22-vjeçarja prej një viti ndodhej në spitalin e…" />
<meta property="article:published_time" content="2018-02-05T17:31:25+00:00" />
<meta property="article:modified_time" content="2018-02-05T17:31:25+00:00" />
<meta property="og:site_name" content="Gazeta Intervista" />
<meta property="og:image" content="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg?fit=960%2C960" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@artankristo" />
<meta name="twitter:text:title" content="Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka." />
<meta name="twitter:image" content="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg?fit=960%2C960&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@artankristo" />
</head>
<body class="post-template-default single single-post postid-17845 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://intervista.al/web/"><img src="http://intervista.al/web/wp-content/uploads/2017/10/footer.png" alt="Gazeta Intervista" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li id="menu-item-1266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li id="menu-item-765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li id="menu-item-1679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li id="menu-item-8412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
													<div id="mvp-logo-wide" class="left relative">
						<div class="mvp-main-out relative">
							<div class="mvp-main-in">
																	<a itemprop="url" href="http://intervista.al/web/"><img itemprop="logo" src="http://intervista.al/web/wp-content/uploads/2017/07/logo-1.png" alt="Gazeta Intervista" data-rjs="2" /></a>
																									<h2 class="mvp-logo-title">Gazeta Intervista</h2>
															</div><!--mvp-main-in-->
						</div><!--mvp-main-out-->
					</div><!--mvp-logo-wide-->
								<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="http://intervista.al/web/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="http://intervista.al/web/"><img itemprop="logo" src="http://intervista.al/web/wp-content/uploads/2017/10/footer.png" alt="Gazeta Intervista" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">Gazeta Intervista</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																													</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
															<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka.</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/&amp;t=Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka. -&amp;url=http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka. http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/&amp;media=https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg?resize=960%2C600&amp;description=Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka.&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
													</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-17845 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/"/>
																																																	<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="960" height="960" src="http://intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg?w=960 960w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg?resize=300%2C300 300w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg?resize=768%2C768 768w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg?resize=100%2C100 100w" sizes="(max-width: 960px) 100vw, 960px" />																						<meta itemprop="url" content="http://intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg">
											<meta itemprop="width" content="960">
											<meta itemprop="height" content="960">
										</div><!--mvp-post-feat-img-->
																																											<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
															</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative">
																																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="http://intervista.al/web/category/aktualitet/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Aktualitet</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka.</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
										<div id="mvp-post-info-top" class="left relative">
											<div class="mvp-post-info-out right relative">
												<div id="mvp-post-author-img" class="left relative">
																									</div><!--mvp-post-author-img-->
												<div class="mvp-post-info-in">
													<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By<p><span class="author-name vcard fn author" itemprop="name"><a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span>  													</div><!--mvp-post-author-->
													<div id="mvp-post-date" class="left relative">
														<span class="post-info-text">Published on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-02-05">February 5, 2018</time></span>
														<meta itemprop="dateModified" content="2018-02-05"/>
													</div><!--mvp-post-date-->
												</div><!--mvp-post-info-in-->
											</div><!--mvp-post-info-out-->
										</div><!--mvp-post-info-top-->
																				<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/&amp;t=Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka. -&amp;url=http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka. http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/&amp;media=https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/10453373_1843759745848618_5798823332187965205_n.jpg?resize=960%2C600&amp;description=Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Ironike në ditën botërore kundër kancerit, humb jetën Anxhela Nocka.&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																																					<a href="http://intervista.al/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/#respond">
													<li class="mvp-post-soc-comm mvp-com-click">
														<i class="fa fa-comment-o fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Comment</span>
													</li>
													</a>
																																			</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-17845 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet">
									<div id="tps_slideContainer_17845" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Mbrëmjen e kaluar është ndarë nga jeta Anxhela Noçka. Anxhi vuante që nga janari i 2017 me sëmundjen e rrallë &#8220;Lymphomablastic lymphoma&#8221;.</p>
<p>22-vjeçarja prej një viti ndodhej në spitalin e Budapestit, por nuk ja doli t&#8217;i mbijetojë sëmundjes duke i lënë në mes ëndrrat e saj.</p>
<p>Prej disa muajsh, njerëz të thjesht, VIP-a e politikanë, kontribuan me para për t&#8217;i shpëtuar jetën vajzës së re, por kjo qe e pamundur.</p>
<p>Pas një viti në luftë me sëmundjen, Anxhela humbi jetën.</p>
<p>&#8220;Falenderojmë të gjithë ata që besuan fort se Anxhela meritonte të jetonte atë jetë, nga e cila ajo largohet sot gjithë dinjitet, se bëri gjithçka deri në kufirin e të pamundurës, kur trupi u dorëzua përgjithmonë, por jo shpirti i saj&#8221;- shkruajnë familjarët e saj.</p>
<p>Nisma e studentëve të Arkitekturës “Bëje për Anxhin”, që përfshiu organizimin e dhjetëra aktiviteteve të bamirësisë, shënoi një rast unik që bashkoi mijëra qytetarë të thjeshtë, biznese private dhe institucione shtetërore, në një aksion të përbashkët humanitar që mundësoi qëndrimin e saj 1-vjeçar në një qendër të specializuar në Budapest të Hungarisë.</p>
<p>Bashkë me dëshirën e madhe për të jetuar, kjo dashuri e madhe njerëzore inkurajoi studenten e re për të luftuar fort, megjithë vështirësitë e mëdha me të cilat do të përballej ditë pas dite.</p>
<p>Pasi iu nënshtrua kimioterapisë intensive, duke mos humbur shpresat deri në momentet e fundit, Anxhela Nocka nuk ia doli t’i mbijetojë sëmundjes së rëndë, duke lënë në mes ëndrrat dhe dëshirat e saj.</p>
<p>Arlis Alikaj.</p>
<p>&nbsp;</p>
<p><img class="alignleft  wp-image-17848" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/13055302_2018668925024365_2222198749419895248_n.jpg?resize=379%2C379" alt="" width="379" height="379" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/13055302_2018668925024365_2222198749419895248_n.jpg?resize=150%2C150 150w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/13055302_2018668925024365_2222198749419895248_n.jpg?resize=100%2C100 100w" sizes="(max-width: 379px) 100vw, 379px" data-recalc-dims="1" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_17845&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/intervista.al\/web\/2018\/02\/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka\/&quot;,&quot;postId&quot;:17845,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">You may also like...</span>
																											</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
								<div class="mvp-post-tags">
									<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
								</div><!--mvp-post-tags-->
								<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="http://intervista.al/web/wp-content/uploads/2017/07/logo-1.png"/>
											<meta itemprop="url" content="http://intervista.al/web/wp-content/uploads/2017/07/logo-1.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="Gazeta Intervista">
								</div><!--mvp-org-wrap-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Click to comment</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-post-header"><span class="mvp-post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/2018/02/ironike-ne-diten-boterore-kunder-kancerit-humb-jeten-anxhela-nocka/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://intervista.al/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17845' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																								</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
												<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">More in Aktualitet</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/02/zhurmat-e-lokaleve-veliaj-do-te-ndahen-zonat-rezidenciale-nga-ato-te-argetimit/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/veliaj-2-640x386.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/veliaj-2-640x386.jpg?resize=640%2C386 640w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/veliaj-2-640x386.jpg?resize=300%2C181 300w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/veliaj-2-640x386.jpg?resize=400%2C240 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/veliaj-2-640x386.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/veliaj-2-640x386.jpg?resize=150%2C150 150w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/veliaj-2-640x386.jpg?resize=100%2C100 100w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/veliaj-2-640x386.jpg?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/veliaj-2-640x386.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/02/zhurmat-e-lokaleve-veliaj-do-te-ndahen-zonat-rezidenciale-nga-ato-te-argetimit/" rel="bookmark"><h2>Zhurmat e lokaleve, Veliaj: Do të ndahen zonat rezidenciale nga ato të argëtimit.</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">February 5, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Krahas aksionit për ujin e pijshëm, Bashkia e Tiranës paralajmëron dhe disiplinimin e zhurmës nga lokalet...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/zhurmat-e-lokaleve-veliaj-do-te-ndahen-zonat-rezidenciale-nga-ato-te-argetimit/&t=Zhurmat e lokaleve, Veliaj: Do të ndahen zonat rezidenciale nga ato të argëtimit.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Zhurmat e lokaleve, Veliaj: Do të ndahen zonat rezidenciale nga ato të argëtimit. -&url=http://intervista.al/web/2018/02/zhurmat-e-lokaleve-veliaj-do-te-ndahen-zonat-rezidenciale-nga-ato-te-argetimit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/zhurmat-e-lokaleve-veliaj-do-te-ndahen-zonat-rezidenciale-nga-ato-te-argetimit/&amp;media=http://intervista.al/web/wp-content/uploads/2018/02/veliaj-2-640x386.jpg&amp;description=Zhurmat e lokaleve, Veliaj: Do të ndahen zonat rezidenciale nga ato të argëtimit.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/02/xhesika-polo-kam-marre-imunitet/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhesika-polo.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhesika-polo.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhesika-polo.jpg?resize=150%2C150 150w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhesika-polo.jpg?resize=100%2C100 100w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhesika-polo.jpg?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhesika-polo.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/02/xhesika-polo-kam-marre-imunitet/" rel="bookmark"><h2>Xhesika Polo: Kam marrë imunitet…</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">February 5, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Xhesika është nga ato këngëtare që nëna natyrë i ka dhuruar një zë potent dhe të...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/xhesika-polo-kam-marre-imunitet/&t=Xhesika Polo: Kam marrë imunitet…', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Xhesika Polo: Kam marrë imunitet… -&url=http://intervista.al/web/2018/02/xhesika-polo-kam-marre-imunitet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/xhesika-polo-kam-marre-imunitet/&amp;media=http://intervista.al/web/wp-content/uploads/2018/02/xhesika-polo.jpg&amp;description=Xhesika Polo: Kam marrë imunitet…', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/02/jerida-sakaj-si-diten-e-pare/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/jerida.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/jerida.jpg?resize=400%2C240 400w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/jerida.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/jerida.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/jerida.jpg?w=958 958w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/jerida.jpg?resize=150%2C150 150w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/jerida.jpg?resize=300%2C300 300w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/jerida.jpg?resize=768%2C769 768w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/02/jerida.jpg?resize=100%2C100 100w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/02/jerida-sakaj-si-diten-e-pare/" rel="bookmark"><h2>Jerida Sakaj: Si ditën e parë!</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">February 5, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Fabjola Kuburi:- Duke nisur nga fillimi, Jerida… si u lidhe me moderimin e “Klubi i Mëngjesit”?...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/jerida-sakaj-si-diten-e-pare/&t=Jerida Sakaj: Si ditën e parë!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Jerida Sakaj: Si ditën e parë! -&url=http://intervista.al/web/2018/02/jerida-sakaj-si-diten-e-pare/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/jerida-sakaj-si-diten-e-pare/&amp;media=http://intervista.al/web/wp-content/uploads/2018/02/jerida.jpg&amp;description=Jerida Sakaj: Si ditën e parë!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/02/iva-spaho-te-zhvihesh-para-aparatit/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Iva-Spaho.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Iva-Spaho.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Iva-Spaho.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Iva-Spaho.jpg?resize=607%2C600 607w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Iva-Spaho.jpg?resize=100%2C100 100w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Iva-Spaho.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Iva-Spaho.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/02/iva-spaho-te-zhvihesh-para-aparatit/" rel="bookmark"><h2>Iva Spaho: Të zhvihesh para aparatit&#8230;</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">February 5, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Nëse përmendet Iva Spaho, të gjithëve na shkon në mendje një bukuroshe shtatlartë, me një shikim...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/iva-spaho-te-zhvihesh-para-aparatit/&t=Iva Spaho: Të zhvihesh para aparatit&#8230;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Iva Spaho: Të zhvihesh para aparatit&#8230; -&url=http://intervista.al/web/2018/02/iva-spaho-te-zhvihesh-para-aparatit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/iva-spaho-te-zhvihesh-para-aparatit/&amp;media=http://intervista.al/web/wp-content/uploads/2018/02/Iva-Spaho.jpg&amp;description=Iva Spaho: Të zhvihesh para aparatit&#8230;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/02/xhejni-fama-e-kam-qe-kur-kam-lindur/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhejni.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhejni.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhejni.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhejni.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhejni.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/02/xhejni.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/02/xhejni-fama-e-kam-qe-kur-kam-lindur/" rel="bookmark"><h2>Xhejni Fama: E kam që kur kam lindur</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">February 5, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Është i dashur si njeri por  edhe si aktor. Ka një emër dhe një mbiemër interesant...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/xhejni-fama-e-kam-qe-kur-kam-lindur/&t=Xhejni Fama: E kam që kur kam lindur', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Xhejni Fama: E kam që kur kam lindur -&url=http://intervista.al/web/2018/02/xhejni-fama-e-kam-qe-kur-kam-lindur/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/xhejni-fama-e-kam-qe-kur-kam-lindur/&amp;media=http://intervista.al/web/wp-content/uploads/2018/02/xhejni.jpg&amp;description=Xhejni Fama: E kam që kur kam lindur', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/02/ngjaj-si-trup-artificial/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?w=720 720w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=300%2C300 300w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=700%2C700 700w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=570%2C570 570w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=500%2C500 500w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=90%2C90 90w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=144%2C144 144w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=676%2C676 676w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/02/ngjaj-si-trup-artificial/" rel="bookmark"><h2>Ngjaj si trup artificial</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">February 5, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Skerdi përshëndetje! Jam një djalë 29 vjeç që prej vitesh bëj palestër por i lexoj çdo...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/ngjaj-si-trup-artificial/&t=Ngjaj si trup artificial', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Ngjaj si trup artificial -&url=http://intervista.al/web/2018/02/ngjaj-si-trup-artificial/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/ngjaj-si-trup-artificial/&amp;media=http://intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg&amp;description=Ngjaj si trup artificial', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/02/kam-frike-te-flas/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="275" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?resize=275%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?resize=90%2C90 90w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?resize=144%2C144 144w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?zoom=2&amp;resize=100%2C100 200w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/02/kam-frike-te-flas/" rel="bookmark"><h2>Kam frikë të flas</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">February 5, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Përshëndetje e dashur psikologe, unë jam një vajzë 17 vjeçe, në vitin e dytë, gjithmonë kam...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/kam-frike-te-flas/&t=Kam frikë të flas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Kam frikë të flas -&url=http://intervista.al/web/2018/02/kam-frike-te-flas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/kam-frike-te-flas/&amp;media=http://intervista.al/web/wp-content/uploads/2017/07/lorela.jpg&amp;description=Kam frikë të flas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/02/pyesni-njeri-tjetrin-15/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/05/Pyetje-Pergjigje.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/05/Pyetje-Pergjigje.jpg?resize=570%2C340 570w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/05/Pyetje-Pergjigje.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/05/Pyetje-Pergjigje.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/05/Pyetje-Pergjigje.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/05/Pyetje-Pergjigje.jpg?resize=90%2C90 90w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/05/Pyetje-Pergjigje.jpg?resize=144%2C144 144w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/05/Pyetje-Pergjigje.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/05/Pyetje-Pergjigje.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/02/pyesni-njeri-tjetrin-15/" rel="bookmark"><h2>Pyesni njëri-tjetrin</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">February 5, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Udhëkryq Më tremb ajo që merret burri im…! Përshëndetje! Jam një vajzë 25 vjeçe dhe kam...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/pyesni-njeri-tjetrin-15/&t=Pyesni njëri-tjetrin', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Pyesni njëri-tjetrin -&url=http://intervista.al/web/2018/02/pyesni-njeri-tjetrin-15/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/pyesni-njeri-tjetrin-15/&amp;media=http://intervista.al/web/wp-content/uploads/2017/05/Pyetje-Pergjigje.jpg&amp;description=Pyesni njëri-tjetrin', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/02/vajzat-kerkojne-djem-180/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="234" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?resize=400%2C234" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?zoom=2&amp;resize=400%2C234 800w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?zoom=3&amp;resize=400%2C234 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?resize=150%2C150 150w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?resize=90%2C90 90w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?resize=144%2C144 144w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/02/vajzat-kerkojne-djem-180/" rel="bookmark"><h2>Vajzat kërkojnë djem</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">February 5, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Do dëshiroja të njihja për martesë një zotëri me cilësitë më të mira, me shtëpi dhe...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/vajzat-kerkojne-djem-180/&t=Vajzat kërkojnë djem', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Vajzat kërkojnë djem -&url=http://intervista.al/web/2018/02/vajzat-kerkojne-djem-180/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/vajzat-kerkojne-djem-180/&amp;media=http://intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg&amp;description=Vajzat kërkojnë djem', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/02/koce-dhe-karkalec-i-eger-ne-zgare/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Koce-dhe-karkalec-i-eger-ne-zgare.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Koce-dhe-karkalec-i-eger-ne-zgare.jpg?resize=400%2C240 400w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Koce-dhe-karkalec-i-eger-ne-zgare.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Koce-dhe-karkalec-i-eger-ne-zgare.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Koce-dhe-karkalec-i-eger-ne-zgare.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Koce-dhe-karkalec-i-eger-ne-zgare.jpg?resize=100%2C100 100w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Koce-dhe-karkalec-i-eger-ne-zgare.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2018/02/Koce-dhe-karkalec-i-eger-ne-zgare.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/02/koce-dhe-karkalec-i-eger-ne-zgare/" rel="bookmark"><h2>Kocë dhe karkalec i egër në zgarë</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">February 5, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Përshëndetje gazeta Intervista! Ju uroj suksese në punën tuaj të lodhshme dhe faleminderit që na kënaqni...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/02/koce-dhe-karkalec-i-eger-ne-zgare/&t=Kocë dhe karkalec i egër në zgarë', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Kocë dhe karkalec i egër në zgarë -&url=http://intervista.al/web/2018/02/koce-dhe-karkalec-i-eger-ne-zgare/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/02/koce-dhe-karkalec-i-eger-ne-zgare/&amp;media=http://intervista.al/web/wp-content/uploads/2018/02/Koce-dhe-karkalec-i-eger-ne-zgare.jpg&amp;description=Kocë dhe karkalec i egër në zgarë', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
										<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="http://intervista.al/web/2018/02/xhesika-polo-kam-marre-imunitet/" rel="prev">Xhesika Polo: Kam marrë imunitet…</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
																<div id="mvp-next-post-wrap">
							<div id="mvp-next-post-arrow" class="relative">
								<i class="fa fa-angle-right fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="http://intervista.al/web/2018/02/zhurmat-e-lokaleve-veliaj-do-te-ndahen-zonat-rezidenciale-nga-ato-te-argetimit/" rel="next">Zhurmat e lokaleve, Veliaj: Do të ndahen zonat rezidenciale nga ato të argëtimit.</a>							</div><!--mvp-prev-next-text-->
						</div><!--mvp-next-post-wrap-->
									</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative theiaStickySidebar">
						<section id="nav_menu-2" class="mvp-side-widget widget_nav_menu"><h4 class="mvp-side-widget-head left">Pergjigje/Pyetje</h4><div class="menu-shiko-container"><ul id="menu-shiko" class="menu"><li id="menu-item-924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-924"><a href="http://intervista.al/web/category/mjeku/">Mjeku</a></li>
<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919"><a href="http://intervista.al/web/category/avokati/">Avokati</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="http://intervista.al/web/category/psikologu/">Psikologu</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-927"><a href="http://intervista.al/web/category/seksologu/">Seksologu</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="http://intervista.al/web/category/instruktori/">Instruktori</a></li>
<li id="menu-item-920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-920"><a href="http://intervista.al/web/category/endrra/">Endrra</a></li>
<li id="menu-item-921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="http://intervista.al/web/category/halle/">Halle</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922"><a href="http://intervista.al/web/category/histori-nga-jeta/">Histori nga Jeta</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="http://intervista.al/web/category/rrefime-mekatesh/">Rrëfime Mëkatesh</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928"><a href="http://intervista.al/web/category/udhekryq/">Udhëkryq</a></li>
</ul></div></section><section id="text-20" class="mvp-side-widget widget_text">			<div class="textwidget"><p><span style="display: block;
width: 300px;
height: 39px;
background-image: url(http://intervista.al/web/wp-content/uploads/2015/03/pubb.png);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"><br />
<!--<a href="http://www.aplikacione.com" target="_blank"><span style="display: block;
width: 300px;
height: 100px;
background-image: url(http://intervista.al/web/wp-content/uploads/2015/03/appban.gif);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>--></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"></p>
<p><a href="http://lotaria.al/"><span style="display: block;
width: 300px;
height: 396px;
background-image: url(http://intervista.al/web/wp-content/uploads/2017/10/reklama3.png);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"><br />
<a href="http://www.magelantours.com/"><span style="display: block;
width: 300px;
height: 250px;
background-image: url(http://i.imgur.com/88plExy.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"><br />
<a href="http://www.365.al"><span style="display: block;
width: 310px;
height: 250px;
background-image: url(http://i.imgur.com/YRI7Qav.png);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"><br />
<a href="http://magictours.al/"><span style="display: block;
width: 300px;
height: 300px;
background-image: url(http://i.imgur.com/oGmwgEa.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"></p>
<p><a href="http://www.24.al"><span style="display: block;
width: 300px;
height: 250px;
background-image: url(http://24.al/300x250.gif);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"></p>
<p><iframe src="http://intervista.al/web/wp-content/uploads/2015/03/reklama-juaj.html" style="border:ridge" scrolling="no"></iframe></p>
</div>
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
																																																														</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-categories-container"><ul id="menu-categories-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Gazeta Intervista. Të gjitha të drejtat të rezervuara.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"e3586b1d08","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"b894de9c29","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"22842abdad","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"00452e66a7","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/retina.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/mvpcustom.js?ver=4.9.3'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/scripts.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/flexslider.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/jquery.infinitescroll.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'76500732',post:'17845',tz:'1',srv:'intervista.al'} ]);
	_stq.push([ 'clickTrackerInit', '76500732', '17845' ]);
</script>
</body>
</html>