<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://intervista.al/web/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=650%2C276" />
<meta name="twitter:image" content="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=650%2C276" />
<meta property="og:type" content="article" />
<meta property="og:description" content="&nbsp; Dje, 6 Janar 2018 Krishterizmi festoi Ditën e Dritës, një nga festat më të mëdha të Krishterizmit! Dhe, natyrshëm, që  gjithë Njerëzimi dje kishte Ditën e Urimit. Vetëm kryeministri Rama vetëbëri përjashtim nga Njerëzimi. Dje, mëngjez-mëngjez kryeministri Rama fyejti gazetarët, që ndodheshin te salla ku do zhvillohej Asambleja e PS. &#8211; Mirëmëngjez, kazanë,- &#8220;uroi&#8221; [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/">
<meta name="twitter:title" content="Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA">
<meta name="twitter:description" content="&nbsp; Dje, 6 Janar 2018 Krishterizmi festoi Ditën e Dritës, një nga festat më të mëdha të Krishterizmit! Dhe, natyrshëm, që  gjithë Njerëzimi dje kishte Ditën e Urimit. Vetëm kryeministri Rama vetëbëri përjashtim nga Njerëzimi. Dje, mëngjez-mëngjez kryeministri Rama fyejti gazetarët, që ndodheshin te salla ku do zhvillohej Asambleja e PS. &#8211; Mirëmëngjez, kazanë,- &#8220;uroi&#8221; [&hellip;]">
<title>Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA &#8211; Gazeta Intervista</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Feed" href="http://intervista.al/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Comments Feed" href="http://intervista.al/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA Comments Feed" href="http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/intervista.al\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://intervista.al/web/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://intervista.al/web/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://intervista.al/web/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://intervista.al/web/wp-content/themes/intervista2/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://intervista.al/web/wp-content/themes/intervista2/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://intervista.al/web/wp-content/themes/intervista2/font-awesome/css/font-awesome.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://intervista.al/web/wp-content/themes/intervista2/css/media-queries.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://intervista.al/web/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://intervista.al/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://intervista.al/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://intervista.al/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Njihuni me producentin që rikthen Vjollca Lukën në top formë me baladën e re (Video)' href='http://intervista.al/web/2018/01/njihuni-me-producentin-qe-rikthen-vjollca-luken-ne-top-forme-me-baladen-e-re-video/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p5aZkM-4Az' />
<link rel="alternate" type="application/json+oembed" href="http://intervista.al/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintervista.al%2Fweb%2F2018%2F01%2Fedi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://intervista.al/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintervista.al%2Fweb%2F2018%2F01%2Fedi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA" />
<meta property="og:url" content="http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/" />
<meta property="og:description" content="&nbsp; Dje, 6 Janar 2018 Krishterizmi festoi Ditën e Dritës, një nga festat më të mëdha të Krishterizmit! Dhe, natyrshëm, që  gjithë Njerëzimi dje kishte Ditën e Urimit. Vetëm kryeministri Rama vet…" />
<meta property="article:published_time" content="2018-01-07T19:11:37+00:00" />
<meta property="article:modified_time" content="2018-01-07T19:11:37+00:00" />
<meta property="og:site_name" content="Gazeta Intervista" />
<meta property="og:image" content="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?fit=650%2C276" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="276" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@artankristo" />
<meta name="twitter:text:title" content="Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA" />
<meta name="twitter:image" content="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?fit=650%2C276&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@artankristo" />
</head>
<body class="post-template-default single single-post postid-17643 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://intervista.al/web/"><img src="http://intervista.al/web/wp-content/uploads/2017/10/footer.png" alt="Gazeta Intervista" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li id="menu-item-1266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li id="menu-item-765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li id="menu-item-1679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li id="menu-item-8412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
													<div id="mvp-logo-wide" class="left relative">
						<div class="mvp-main-out relative">
							<div class="mvp-main-in">
																	<a itemprop="url" href="http://intervista.al/web/"><img itemprop="logo" src="http://intervista.al/web/wp-content/uploads/2017/07/logo-1.png" alt="Gazeta Intervista" data-rjs="2" /></a>
																									<h2 class="mvp-logo-title">Gazeta Intervista</h2>
															</div><!--mvp-main-in-->
						</div><!--mvp-main-out-->
					</div><!--mvp-logo-wide-->
								<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="http://intervista.al/web/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="http://intervista.al/web/"><img itemprop="logo" src="http://intervista.al/web/wp-content/uploads/2017/10/footer.png" alt="Gazeta Intervista" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">Gazeta Intervista</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																													</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
															<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/&amp;t=Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA -&amp;url=http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/&amp;media=https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=650%2C276&amp;description=Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
													</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-17643 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-kryesore tag-jakup-gjoca">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/"/>
																																																	<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="650" height="276" src="http://intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?w=650 650w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=300%2C127 300w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=570%2C242 570w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=500%2C212 500w" sizes="(max-width: 650px) 100vw, 650px" />																						<meta itemprop="url" content="http://intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg">
											<meta itemprop="width" content="650">
											<meta itemprop="height" content="276">
										</div><!--mvp-post-feat-img-->
																																											<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
								            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2016/01/arrestime-politike-hakmarrje-ne-emer-te-pushtetit-monarkik-te-kryeministrit-edi-rama-nga-jakup-gjoca/" rel="bookmark" title="Arrestime politike, hakmarrje në emër të pushtetit monarkik të kryeministrit Edi Rama. Nga Jakup Gjoça">
						<img width="286" height="176" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?resize=286%2C176" class="mvp-reg-img wp-post-image" alt="" />						<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?resize=90%2C90 90w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?resize=144%2C144 144w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?zoom=2&amp;resize=100%2C100 200w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2016/01/arrestime-politike-hakmarrje-ne-emer-te-pushtetit-monarkik-te-kryeministrit-edi-rama-nga-jakup-gjoca/">Arrestime politike, hakmarrje në emër të pushtetit monarkik të kryeministrit Edi Rama. Nga Jakup Gjoça</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2016/01/eduart-ndocaj-kandidati-me-dinjitoz-per-kryetar-te-ps/" rel="bookmark" title="Eduart Ndocaj kandidati më dinjitoz për kryetar te PS">
						<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?resize=90%2C90 90w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?resize=144%2C144 144w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2016/01/eduart-ndocaj-kandidati-me-dinjitoz-per-kryetar-te-ps/">Eduart Ndocaj kandidati më dinjitoz për kryetar te PS</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2016/01/edi-rama-oktapodi-i-gjyqesorit-shqiptar-nga-jakup-gjoca/" rel="bookmark" title="Edi Rama- oktapodi i gjyqësorit shqiptar! Nga Jakup Gjoça">
						<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=90%2C90 90w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=144%2C144 144w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2016/01/edi-rama-oktapodi-i-gjyqesorit-shqiptar-nga-jakup-gjoca/">Edi Rama- oktapodi i gjyqësorit shqiptar! Nga Jakup Gjoça</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2016/01/zoti-ambasador-mos-e-lejoni-vetveten-te-beheni-instrument-i-politikes-se-korruptuar-e-kriminale-shqiptare-nga-jakup-gjoca/" rel="bookmark" title="Zoti ambasador, mos e lejoni vetveten te beheni instrument i politikes se korruptuar e kriminale shqiptare! Nga Jakup Gjoça">
						<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=90%2C90 90w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=144%2C144 144w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2016/01/zoti-ambasador-mos-e-lejoni-vetveten-te-beheni-instrument-i-politikes-se-korruptuar-e-kriminale-shqiptare-nga-jakup-gjoca/">Zoti ambasador, mos e lejoni vetveten te beheni instrument i politikes se korruptuar e kriminale shqiptare! Nga Jakup Gjoça</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>							</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative">
																																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="http://intervista.al/web/category/aktualitet/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Aktualitet</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
										<div id="mvp-post-info-top" class="left relative">
											<div class="mvp-post-info-out right relative">
												<div id="mvp-post-author-img" class="left relative">
																									</div><!--mvp-post-author-img-->
												<div class="mvp-post-info-in">
													<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By<p><span class="author-name vcard fn author" itemprop="name"><a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span>  													</div><!--mvp-post-author-->
													<div id="mvp-post-date" class="left relative">
														<span class="post-info-text">Published on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-01-07">January 7, 2018</time></span>
														<meta itemprop="dateModified" content="2018-01-07"/>
													</div><!--mvp-post-date-->
												</div><!--mvp-post-info-in-->
											</div><!--mvp-post-info-out-->
										</div><!--mvp-post-info-top-->
																				<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/&amp;t=Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA -&amp;url=http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/&amp;media=https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=650%2C276&amp;description=Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Edi Rama, kryeministri kazan i shqiptarëve  Nga Jakup B. GJOÇA&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																																					<a href="http://intervista.al/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/#respond">
													<li class="mvp-post-soc-comm mvp-com-click">
														<i class="fa fa-comment-o fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Comment</span>
													</li>
													</a>
																																			</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-17643 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-kryesore tag-jakup-gjoca">
									<div id="tps_slideContainer_17643" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>&nbsp;</p>
<p>Dje, 6 Janar 2018 Krishterizmi festoi Ditën e Dritës, një nga festat më të mëdha të Krishterizmit!</p>
<p>Dhe, natyrshëm, që  gjithë Njerëzimi dje kishte Ditën e Urimit. Vetëm kryeministri Rama vetëbëri përjashtim nga Njerëzimi. Dje, mëngjez-mëngjez kryeministri Rama fyejti gazetarët, që ndodheshin te salla ku do zhvillohej Asambleja e PS.</p>
<p>&#8211; Mirëmëngjez, kazanë,- &#8220;uroi&#8221; kryeministri Rama ata gazetarë që vetë Partia Socialiste  i kishte ftuar që të pasqyronin punimet e Asamblesë Socialiste.</p>
<p>Ky është kryeministri Rama. I vërteti!</p>
<p>&#8211; Njeri pa edukatë, derisa fyen gazetarët publikisht.</p>
<p>&#8211; Njeri që urren të Vërtetën, derisa shan dhe mallkon këdo që e kritikon.</p>
<p>&#8211; Njeri pa Personalitet, derisa është banal në marrëdhëniet dhe komunikim publik me çdo qytetar.</p>
<p>&#8211; Arrogant, derisa përçmon Njerëzit e Punës.</p>
<p>&#8211; Njeri pa Moral, derisa përmend publikisht fjalor të ulët imoral.</p>
<p>&#8211; Njeri mosmirënjohës,derisa shan gazetarët, ata punëtorë të medias, të cilët përçdoditë pasqyrojnë aktivitetet politike të kryeministrit Rama.</p>
<p>Dhe i tillë, Edi Rama ka qënë përherë.</p>
<p>Kujtoni fyerjet, akuzat publike, gjyqin që Edi Rama bëri në fillimvitet -90-të ndaj babait të vet Kristaq Ramës,duke e akuzuar për imoralitet ndaj gruas së vet, aq sa në gjyq Edi Rama mohoi edhe fëmijën e vet.</p>
<p>Kujtoni Edi Ramën, si kryebashkiakun e Tiranës të dalë foto NUDO në plazh.</p>
<p>Kur fyen kryeministri Edi Rama  publikisht gazetarët, kuptoni dhe konceptoni edhe brendinë e Shtetit që ai drejton!</p>
<p>Kur kryeministri Edi Rama poshtëron publikisht gazetarët, kuptoni dhe konceptoni sa poshtë ka rënë edhe vetë Demokracia në Shqipëri.</p>
<p>Në asnjë Demokraci, në cilëndo fazë të zhvillimit të saj, kurrë nuk mund të konceptohet,kurrë nuk mund të ndodhë, që kryeministri të fyejë, të poshtërojë gazetarë!</p>
<p>Në Demokraci Funksionale Media GJITHMONË është Përballë Pushtetit Ekzekutiv, Media është Kritike ndaj çdo Qeverie dhe Qeveriu.</p>
<p>&nbsp;</p>
<p>Në Demokraci Fubksionale kurrë nuk ndodh që pushteti Ekzekutiv, ca më pak Kryeministri,</p>
<p>të atakojë, të kritikojë, të vlerësojë Median!</p>
<p>Kësisoj, është përtej logjikës njerëzore, përtej Moralit njerëzor, përtej Edukatës njerëzore sjellja arrogante, fyese, turpëruese e Kryeministrit Edi Rama të poshtërojë gazetarët publikisht, duke i quajtur  &#8220;kazanë&#8221;.</p>
<p>Kryeministri Edi Rama këtë sjellje e përsërit sa herë ndaj gazetarëve.</p>
<p>Psikologjikisht, kjo sjellje publike  e papranueshme moralisht, po edhe e dënueshme juridikisht, (është Vepër Penale e kryerjes të &#8220;Fyerje Publike) e kryeministrit Edi Rama mund shpjegohet:</p>
<p>&#8211; Së pari, kryeministri Rama nuk ka vetkontrollin.</p>
<p>Kjo mund të ketë shkaqe psikike pathologjike, derisa sjellja  e tille e kryeministrit Rama është e përsëritshme.</p>
<p>Por, mund të shgpjegohet se kryeministri Rama ndodhet nën ndikimin e lëndëve narkotike, derisa është përdorues i përhershëm i Drogës.</p>
<p>Kur Shteti në Shqipëri drejtohet nga një kryeministër si Rama, i cili shumëherë ndodhet nën ndikimin e lëndëve narkotike, derisa fyen e poshtëron publikisht gazetarët,</p>
<p>Kjo dëshmon se shteti demokratik ka rënë.</p>
<p>Por, kur kryeministri Rama në mënyrë të përsëritshme fyen, poshtëron, kërcënon, përndjek nga puna gazetarët,kjo sjellje politike e Kryeministrit Rama demonstron publikisht</p>
<p>edhe FORCËN E PUSHTETIT TË KRYEMINISTRIT RAMA NDAJ MEDIAS NË SHQIPËRI.</p>
<p>Forca e pushtetit të Kryeministrit Rama ndaj Medias, deri në nënshtrimin e plotë të Medias ndaj kryeministrit Rama duket:</p>
<p>&#8211; Së pari, Mediat në Shqipëri NUK REAGOJNË ndaj sjelljes fyese, poshtëruese të kryeministrit Rama ndaj gazetatëve, dhe NUK BOJKOTOJNË AKTIVITETET POLITIKE të kryeministrit Rama.</p>
<p>Përkundrazi.Edhe pse kryeministri Rama u poshtëron publikisht gazetarët e vet, mediat sërish pasqyrojnë aktivitetet politike të kryeministrit Rama.Mediat nuk kritikojnë aspakt Kryeministrin Rama pse fyen e poshtëron publikisht gazetarët, sepse në të vërtetë Mediat sillen si KONE të informimit të kryeministrit Rama.</p>
<p>Madje, mediat në Shqipëri zbojnë nga puna çdo gazetar që është kritik ndaj kryeministrit Rama, nëse kritikën ndaj kryeministrit Rama e ushtron  edhe nga &#8230;rrjeti social.</p>
<p>Kryeministri Rama ka kaq pushtet ndaj Medias në Shqipëri, sa urdhëron pronarët e Medias të zbojnë nga puna urgjentisht këdo gazetar kritik ndaj tij.</p>
<p>Kryeministri Rama i ka nënshtruar Mediat në Shqipëri me dy mënyra:</p>
<p>&#8211; Së pari, duke u dhënë pronarëve të Medias koncensione, tendera publike aktiviteteve të biznesit që kanë pronarët e medias në Shqipëri.</p>
<p>Kryeministri Edi Rama bën pastrimin  e  fitimeve  të parave  me pronarët e Medias,qindra miliona euro,</p>
<p>që fiton nga korrupsioni dhe inkriminimi i politikës.</p>
<p>Ky biznes i  Kryeministrit Rama  me pronarët e Medias në Shqipëri, i pastrimit të qindra miliona  euro,  dëshmon qartazi Forcën e Pushtetit të kryeministrit Rama ndaj Medias.</p>
<p>Pastrimi i parave të korrupsionit dhe inkriminimit të kryeministrit Rama me pronarët e Medias në Shqipëri ushqen sjelljen e përditshme  arrogante, poshteruese të kryeministrit  Rama ndaj  gazetarëve.</p>
<p>Nëse një Media në Shqipëri guxon të kritikojë kryeministrin Rama, duke denoncuar korrupsionin dhe inkriminimin e kryeministrit Rama, atëhere Pushteti i kryeministrit Rama  shtyp pa mëshirë Median, deri sa e mbyll fare, me kërcënime, me burgosje, duke  ingranuar Shtetin, Policinë, Tatimet kundër Medias.</p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_17643&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/intervista.al\/web\/2018\/01\/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca\/&quot;,&quot;postId&quot;:17643,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">You may also like...</span>
														            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2016/01/arrestime-politike-hakmarrje-ne-emer-te-pushtetit-monarkik-te-kryeministrit-edi-rama-nga-jakup-gjoca/" rel="bookmark" title="Arrestime politike, hakmarrje në emër të pushtetit monarkik të kryeministrit Edi Rama. Nga Jakup Gjoça">
						<img width="286" height="176" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?resize=286%2C176" class="mvp-reg-img wp-post-image" alt="" />						<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?resize=90%2C90 90w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?resize=144%2C144 144w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2016/01/edi-rama.jpg?zoom=2&amp;resize=100%2C100 200w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2016/01/arrestime-politike-hakmarrje-ne-emer-te-pushtetit-monarkik-te-kryeministrit-edi-rama-nga-jakup-gjoca/">Arrestime politike, hakmarrje në emër të pushtetit monarkik të kryeministrit Edi Rama. Nga Jakup Gjoça</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2016/01/eduart-ndocaj-kandidati-me-dinjitoz-per-kryetar-te-ps/" rel="bookmark" title="Eduart Ndocaj kandidati më dinjitoz për kryetar te PS">
						<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?resize=90%2C90 90w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?resize=144%2C144 144w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/kaubojs-e1454095150965.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2016/01/eduart-ndocaj-kandidati-me-dinjitoz-per-kryetar-te-ps/">Eduart Ndocaj kandidati më dinjitoz për kryetar te PS</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2016/01/edi-rama-oktapodi-i-gjyqesorit-shqiptar-nga-jakup-gjoca/" rel="bookmark" title="Edi Rama- oktapodi i gjyqësorit shqiptar! Nga Jakup Gjoça">
						<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=90%2C90 90w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=144%2C144 144w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2016/01/edi-rama-oktapodi-i-gjyqesorit-shqiptar-nga-jakup-gjoca/">Edi Rama- oktapodi i gjyqësorit shqiptar! Nga Jakup Gjoça</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2016/01/zoti-ambasador-mos-e-lejoni-vetveten-te-beheni-instrument-i-politikes-se-korruptuar-e-kriminale-shqiptare-nga-jakup-gjoca/" rel="bookmark" title="Zoti ambasador, mos e lejoni vetveten te beheni instrument i politikes se korruptuar e kriminale shqiptare! Nga Jakup Gjoça">
						<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=90%2C90 90w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?resize=144%2C144 144w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2016/01/jakup-e1452525727680.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2016/01/zoti-ambasador-mos-e-lejoni-vetveten-te-beheni-instrument-i-politikes-se-korruptuar-e-kriminale-shqiptare-nga-jakup-gjoca/">Zoti ambasador, mos e lejoni vetveten te beheni instrument i politikes se korruptuar e kriminale shqiptare! Nga Jakup Gjoça</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>													</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
								<div class="mvp-post-tags">
									<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="http://intervista.al/web/tag/jakup-gjoca/" rel="tag">jakup gjoca</a></span>
								</div><!--mvp-post-tags-->
								<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="http://intervista.al/web/wp-content/uploads/2017/07/logo-1.png"/>
											<meta itemprop="url" content="http://intervista.al/web/wp-content/uploads/2017/07/logo-1.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="Gazeta Intervista">
								</div><!--mvp-org-wrap-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Click to comment</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-post-header"><span class="mvp-post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/2018/01/edi-rama-kryeministri-kazan-i-shqiptareve-nga-jakup-b-gjoca/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://intervista.al/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17643' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																								</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
												<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">More in Aktualitet</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/01/me-mbushet-syri-me-gjak/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/05/Rezarta.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/05/Rezarta.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/05/Rezarta.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/05/Rezarta.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/05/Rezarta.jpg?resize=150%2C150 150w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/05/Rezarta.jpg?resize=90%2C90 90w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/05/Rezarta.jpg?resize=144%2C144 144w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/05/Rezarta.jpg?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/05/Rezarta.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/01/me-mbushet-syri-me-gjak/" rel="bookmark"><h2>Më mbushet syri me gjak</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">January 6, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Jam një zotëri afër të 70-tave në moshë. Këto dy ditët e fundit më është mbushur...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/me-mbushet-syri-me-gjak/&t=Më mbushet syri me gjak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Më mbushet syri me gjak -&url=http://intervista.al/web/2018/01/me-mbushet-syri-me-gjak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/me-mbushet-syri-me-gjak/&amp;media=http://intervista.al/web/wp-content/uploads/2017/05/Rezarta.jpg&amp;description=Më mbushet syri me gjak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/01/kam-pesuar-infarkt/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/10/fotoja-e-kardiologut-tek-mjeket.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/10/fotoja-e-kardiologut-tek-mjeket.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/10/fotoja-e-kardiologut-tek-mjeket.jpg?resize=150%2C150 150w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/10/fotoja-e-kardiologut-tek-mjeket.jpg?resize=100%2C100 100w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/10/fotoja-e-kardiologut-tek-mjeket.jpg?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/10/fotoja-e-kardiologut-tek-mjeket.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/01/kam-pesuar-infarkt/" rel="bookmark"><h2>Kam pësuar infarkt</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">January 6, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Jam një burrë që kam bërë infarkt në zemër para një viti dhe para dy ditësh...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/kam-pesuar-infarkt/&t=Kam pësuar infarkt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Kam pësuar infarkt -&url=http://intervista.al/web/2018/01/kam-pesuar-infarkt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/kam-pesuar-infarkt/&amp;media=http://intervista.al/web/wp-content/uploads/2017/10/fotoja-e-kardiologut-tek-mjeket.jpg&amp;description=Kam pësuar infarkt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/01/ilia-kaci-i-lidh-pasioni/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/ilia.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/ilia.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/ilia.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/ilia.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/ilia.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/ilia.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/01/ilia-kaci-i-lidh-pasioni/" rel="bookmark"><h2>Ilia Kaçi: I lidh pasioni</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">January 6, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Ilia Kaçi është një personazh i ri në spektaklin e humorit “Portokalli” por duket se me...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/ilia-kaci-i-lidh-pasioni/&t=Ilia Kaçi: I lidh pasioni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Ilia Kaçi: I lidh pasioni -&url=http://intervista.al/web/2018/01/ilia-kaci-i-lidh-pasioni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/ilia-kaci-i-lidh-pasioni/&amp;media=http://intervista.al/web/wp-content/uploads/2018/01/ilia.jpg&amp;description=Ilia Kaçi: I lidh pasioni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/01/arjola-pellumbi-nje-inxhiniere-ne-pasarela-mode/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/arjola.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/arjola.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/arjola.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/arjola.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/arjola.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/arjola.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/01/arjola-pellumbi-nje-inxhiniere-ne-pasarela-mode/" rel="bookmark"><h2>Arjola Pëllumbi, një inxhiniere në pasarela mode</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">January 6, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Bëhet fjalë për Arjola Pëllumbin, e shpallur shoqëruesja e parë e Miss Shqipëria 2017, është vajza...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/arjola-pellumbi-nje-inxhiniere-ne-pasarela-mode/&t=Arjola Pëllumbi, një inxhiniere në pasarela mode', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Arjola Pëllumbi, një inxhiniere në pasarela mode -&url=http://intervista.al/web/2018/01/arjola-pellumbi-nje-inxhiniere-ne-pasarela-mode/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/arjola-pellumbi-nje-inxhiniere-ne-pasarela-mode/&amp;media=http://intervista.al/web/wp-content/uploads/2018/01/arjola.jpg&amp;description=Arjola Pëllumbi, një inxhiniere në pasarela mode', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/01/rosela-gjylbegu-ata-jane-heronjte-e-mij/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/rosela.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/rosela.jpg?resize=400%2C240 400w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/rosela.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/rosela.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/rosela.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/rosela.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/rosela.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/rosela.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/01/rosela-gjylbegu-ata-jane-heronjte-e-mij/" rel="bookmark"><h2>Rosela Gjylbegu: Ata janë heronjtë e mij!</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">January 6, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Qyteti i Shkodrës është shquar gjithmonë për Pedonalen, sensin e humorit dhe talentet që nxjerr nga...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/rosela-gjylbegu-ata-jane-heronjte-e-mij/&t=Rosela Gjylbegu: Ata janë heronjtë e mij!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Rosela Gjylbegu: Ata janë heronjtë e mij! -&url=http://intervista.al/web/2018/01/rosela-gjylbegu-ata-jane-heronjte-e-mij/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/rosela-gjylbegu-ata-jane-heronjte-e-mij/&amp;media=http://intervista.al/web/wp-content/uploads/2018/01/rosela.jpg&amp;description=Rosela Gjylbegu: Ata janë heronjtë e mij!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/01/arber-cepani-ajo-me-jep-adrenaline/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/01/arber.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/01/arber.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/01/arber.jpg?resize=150%2C150 150w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/01/arber.jpg?resize=100%2C100 100w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/01/arber.jpg?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2018/01/arber.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/01/arber-cepani-ajo-me-jep-adrenaline/" rel="bookmark"><h2>Arbër Çepani: Ajo më jep adrenalinë!</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">January 6, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Arbër Çepani shquhet si një nga të rinjtë më karizmatikë që ka Shqipëria. U bë për...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/arber-cepani-ajo-me-jep-adrenaline/&t=Arbër Çepani: Ajo më jep adrenalinë!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Arbër Çepani: Ajo më jep adrenalinë! -&url=http://intervista.al/web/2018/01/arber-cepani-ajo-me-jep-adrenaline/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/arber-cepani-ajo-me-jep-adrenaline/&amp;media=http://intervista.al/web/wp-content/uploads/2018/01/arber.jpg&amp;description=Arbër Çepani: Ajo më jep adrenalinë!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/01/si-ti-heq-komplekset/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="275" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?resize=275%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?resize=90%2C90 90w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?resize=144%2C144 144w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/lorela.jpg?zoom=2&amp;resize=100%2C100 200w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/01/si-ti-heq-komplekset/" rel="bookmark"><h2>Si t’i heq komplekset?</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">January 6, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Përshëndetje Lorela! Dua patjetër mendimin tuaj në problemin që mua më shqetëson sepse ndihem shumë i...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/si-ti-heq-komplekset/&t=Si t’i heq komplekset?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Si t’i heq komplekset? -&url=http://intervista.al/web/2018/01/si-ti-heq-komplekset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/si-ti-heq-komplekset/&amp;media=http://intervista.al/web/wp-content/uploads/2017/07/lorela.jpg&amp;description=Si t’i heq komplekset?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/01/me-eshte-rrudhosur-lekura/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?w=720 720w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=300%2C300 300w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=700%2C700 700w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=570%2C570 570w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=500%2C500 500w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=90%2C90 90w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=144%2C144 144w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg?resize=676%2C676 676w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/01/me-eshte-rrudhosur-lekura/" rel="bookmark"><h2>Më është rrudhosur lëkura</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">January 6, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Përshëndetje gazeta Intervista! Jam një vajzë 29 vjeçe, kam frekuentuar palestrën për vite me rradhë dhe...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/me-eshte-rrudhosur-lekura/&t=Më është rrudhosur lëkura', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Më është rrudhosur lëkura -&url=http://intervista.al/web/2018/01/me-eshte-rrudhosur-lekura/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/me-eshte-rrudhosur-lekura/&amp;media=http://intervista.al/web/wp-content/uploads/2017/04/Skerdi.jpg&amp;description=Më është rrudhosur lëkura', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/01/avokado-me-karkaleca-krudo/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/foto-kuzhina-numri-1-i-janarit.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/foto-kuzhina-numri-1-i-janarit.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/foto-kuzhina-numri-1-i-janarit.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/foto-kuzhina-numri-1-i-janarit.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/foto-kuzhina-numri-1-i-janarit.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2018/01/foto-kuzhina-numri-1-i-janarit.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/01/avokado-me-karkaleca-krudo/" rel="bookmark"><h2>Avokado me karkaleca krudo</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">January 6, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Përshëndetje gazeta Intervista! Si fillim dua t’ju uroj gëzuar Vitin e Ri dhe qoftë një vit...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/avokado-me-karkaleca-krudo/&t=Avokado me karkaleca krudo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Avokado me karkaleca krudo -&url=http://intervista.al/web/2018/01/avokado-me-karkaleca-krudo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/avokado-me-karkaleca-krudo/&amp;media=http://intervista.al/web/wp-content/uploads/2018/01/foto-kuzhina-numri-1-i-janarit.jpg&amp;description=Avokado me karkaleca krudo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2018/01/duhen-siguresa-shtese/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="354" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/07/fotoja-e-mekanikut-ervin-demiri.jpg?resize=354%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/07/fotoja-e-mekanikut-ervin-demiri.jpg?zoom=2&amp;resize=354%2C240 708w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/07/fotoja-e-mekanikut-ervin-demiri.jpg?zoom=3&amp;resize=354%2C240 1062w" sizes="(max-width: 354px) 100vw, 354px" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/07/fotoja-e-mekanikut-ervin-demiri.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/07/fotoja-e-mekanikut-ervin-demiri.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/07/fotoja-e-mekanikut-ervin-demiri.jpg?resize=90%2C90 90w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/07/fotoja-e-mekanikut-ervin-demiri.jpg?resize=144%2C144 144w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/07/fotoja-e-mekanikut-ervin-demiri.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/07/fotoja-e-mekanikut-ervin-demiri.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2018/01/duhen-siguresa-shtese/" rel="bookmark"><h2>Duhen siguresa shtesë?</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">January 6, 2018</time></span>
									</div><!--mvp-feat1-info-->
									<p>Unë kam një automjet Audi A6 të vitit 2008. Sot po shikoj që të dy fishekët...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2018/01/duhen-siguresa-shtese/&t=Duhen siguresa shtesë?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Duhen siguresa shtesë? -&url=http://intervista.al/web/2018/01/duhen-siguresa-shtese/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2018/01/duhen-siguresa-shtese/&amp;media=http://intervista.al/web/wp-content/uploads/2017/07/fotoja-e-mekanikut-ervin-demiri.jpg&amp;description=Duhen siguresa shtesë?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
										<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="http://intervista.al/web/2018/01/me-mbushet-syri-me-gjak/" rel="prev">Më mbushet syri me gjak</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
														</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative theiaStickySidebar">
						<section id="nav_menu-2" class="mvp-side-widget widget_nav_menu"><h4 class="mvp-side-widget-head left">Pergjigje/Pyetje</h4><div class="menu-shiko-container"><ul id="menu-shiko" class="menu"><li id="menu-item-924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-924"><a href="http://intervista.al/web/category/mjeku/">Mjeku</a></li>
<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919"><a href="http://intervista.al/web/category/avokati/">Avokati</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="http://intervista.al/web/category/psikologu/">Psikologu</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-927"><a href="http://intervista.al/web/category/seksologu/">Seksologu</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="http://intervista.al/web/category/instruktori/">Instruktori</a></li>
<li id="menu-item-920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-920"><a href="http://intervista.al/web/category/endrra/">Endrra</a></li>
<li id="menu-item-921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="http://intervista.al/web/category/halle/">Halle</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922"><a href="http://intervista.al/web/category/histori-nga-jeta/">Histori nga Jeta</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="http://intervista.al/web/category/rrefime-mekatesh/">Rrëfime Mëkatesh</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928"><a href="http://intervista.al/web/category/udhekryq/">Udhëkryq</a></li>
</ul></div></section><section id="text-20" class="mvp-side-widget widget_text">			<div class="textwidget"><p><span style="display: block;
width: 300px;
height: 39px;
background-image: url(http://intervista.al/web/wp-content/uploads/2015/03/pubb.png);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"><br />
<!--<a href="http://www.aplikacione.com" target="_blank"><span style="display: block;
width: 300px;
height: 100px;
background-image: url(http://intervista.al/web/wp-content/uploads/2015/03/appban.gif);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>--></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"></p>
<p><a href="http://lotaria.al/"><span style="display: block;
width: 300px;
height: 396px;
background-image: url(http://intervista.al/web/wp-content/uploads/2017/10/reklama3.png);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"><br />
<a href="http://www.magelantours.com/"><span style="display: block;
width: 300px;
height: 250px;
background-image: url(http://i.imgur.com/88plExy.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"><br />
<a href="http://www.365.al"><span style="display: block;
width: 310px;
height: 250px;
background-image: url(http://i.imgur.com/YRI7Qav.png);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"><br />
<a href="http://magictours.al/"><span style="display: block;
width: 300px;
height: 300px;
background-image: url(http://i.imgur.com/oGmwgEa.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"></p>
<p><a href="http://www.24.al"><span style="display: block;
width: 300px;
height: 250px;
background-image: url(http://24.al/300x250.gif);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></p>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;"></p>
<p><iframe src="http://intervista.al/web/wp-content/uploads/2015/03/reklama-juaj.html" style="border:ridge" scrolling="no"></iframe></p>
</div>
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
																																																														</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-categories-container"><ul id="menu-categories-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Gazeta Intervista. Të gjitha të drejtat të rezervuara.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"38cf5f5f44","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"8292d0f848","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"30b240a0f2","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"6e6878efb5","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/retina.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/mvpcustom.js?ver=4.9.1'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/flexslider.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/jquery.infinitescroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'76500732',post:'17643',tz:'1',srv:'intervista.al'} ]);
	_stq.push([ 'clickTrackerInit', '76500732', '17643' ]);
</script>
</body>
</html>