<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://intervista.al/web/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/intervista.al/web/wp-content/uploads/2014/09/goni-e1428013248924.jpg?resize=560%2C274" />
<meta name="twitter:image" content="https://i0.wp.com/intervista.al/web/wp-content/uploads/2014/09/goni-e1428013248924.jpg?resize=560%2C274" />
<meta property="og:type" content="article" />
<meta property="og:description" content="U fol gjatë për largimin për të disajtën herë  nga vendi si emigrant të tenorit Agim Hushi .Madje ky u bë edhe lajm ,me të u mor politika ,gazetaria ,opozita ,qarqet intelektuale ,pra të gjithë .Ndërkohë kur po dëgjoja rreth këtij shtegëtimi ,shumë  larg deri në kontinentin e Australisë ,rastësishtë m’u kujtua historia e një [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/">
<meta name="twitter:title" content="Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ">
<meta name="twitter:description" content="U fol gjatë për largimin për të disajtën herë  nga vendi si emigrant të tenorit Agim Hushi .Madje ky u bë edhe lajm ,me të u mor politika ,gazetaria ,opozita ,qarqet intelektuale ,pra të gjithë .Ndërkohë kur po dëgjoja rreth këtij shtegëtimi ,shumë  larg deri në kontinentin e Australisë ,rastësishtë m’u kujtua historia e një [&hellip;]">
<title>Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ &#8211; Gazeta Intervista</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Feed" href="http://intervista.al/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Comments Feed" href="http://intervista.al/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ Comments Feed" href="http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/intervista.al\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://intervista.al/web/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://intervista.al/web/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://intervista.al/web/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://intervista.al/web/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://intervista.al/web/wp-content/themes/intervista2/style.css?ver=4.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://intervista.al/web/wp-content/themes/intervista2/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://intervista.al/web/wp-content/themes/intervista2/font-awesome/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://intervista.al/web/wp-content/themes/intervista2/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://intervista.al/web/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://intervista.al/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://intervista.al/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://intervista.al/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ja çfarë efekti ka sperma në shëndetin e femrave' href='http://intervista.al/web/2017/08/ja-cfare-efekti-ka-sperma-ne-shendetin-e-femrave/' />
<link rel='next' title='Moderatori shqiptarë çmend plazhin dhe femrat, publikon fotot e nxehta nga pushimet' href='http://intervista.al/web/2017/08/moderatori-shqiptare-cmend-plazhin-dhe-femrat-publikon-fotot-e-nxehta-nga-pushimet/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p5aZkM-4iu' />
<link rel="alternate" type="application/json+oembed" href="http://intervista.al/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintervista.al%2Fweb%2F2017%2F08%2Fatdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://intervista.al/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintervista.al%2Fweb%2F2017%2F08%2Fatdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ" />
<meta property="og:url" content="http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/" />
<meta property="og:description" content="U fol gjatë për largimin për të disajtën herë  nga vendi si emigrant të tenorit Agim Hushi .Madje ky u bë edhe lajm ,me të u mor politika ,gazetaria ,opozita ,qarqet intelektuale ,pra të gjithë .Nd…" />
<meta property="article:published_time" content="2017-08-14T17:18:53+00:00" />
<meta property="article:modified_time" content="2017-08-14T17:19:02+00:00" />
<meta property="og:site_name" content="Gazeta Intervista" />
<meta property="og:image" content="https://i0.wp.com/intervista.al/web/wp-content/uploads/2014/09/goni-e1428013248924.jpg?fit=560%2C274" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="274" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@artankristo" />
<meta name="twitter:image" content="https://i0.wp.com/intervista.al/web/wp-content/uploads/2014/09/goni-e1428013248924.jpg?fit=560%2C274&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@artankristo" />
</head>
<body class="post-template-default single single-post postid-16522 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://intervista.al/web/"><img src="http://intervista.al/web/wp-content/themes/intervista2/images/logos/logo-nav.png" alt="Gazeta Intervista" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-1125"><a href="http://intervista.al/web/anketa-krye/">Anketa krye</a></li>
<li class="page_item page-item-999"><a href="http://intervista.al/web/avokati/">Avokati</a></li>
<li class="page_item page-item-36 current_page_parent"><a href="http://intervista.al/web/blog/">Blog</a></li>
<li class="page_item page-item-16139"><a href="http://intervista.al/web/blog-column-layout/">Blog Column Layout</a></li>
<li class="page_item page-item-16133"><a href="http://intervista.al/web/cart/">Cart</a></li>
<li class="page_item page-item-123"><a href="http://intervista.al/web/checkout/">Checkout</a></li>
<li class="page_item page-item-913"><a href="http://intervista.al/web/dergo-halle-etj/">Dergo halle , endrra , histori etj&#8230;</a></li>
<li class="page_item page-item-898"><a href="http://intervista.al/web/mesazhe/">Dergo Mesazhe</a></li>
<li class="page_item page-item-1039"><a href="http://intervista.al/web/dergo-njoftim/">Dergo njoftim</a></li>
<li class="page_item page-item-904"><a href="http://intervista.al/web/dergo-poezi/">Dergo Poezi</a></li>
<li class="page_item page-item-901"><a href="http://intervista.al/web/dergo-urime/">Dergo Urime</a></li>
<li class="page_item page-item-128"><a href="http://intervista.al/web/edit-profile/">Edit Profile</a></li>
<li class="page_item page-item-1016"><a href="http://intervista.al/web/endrra/">Endrra</a></li>
<li class="page_item page-item-16137"><a href="http://intervista.al/web/featured-posts-2/">Featured Posts 2</a></li>
<li class="page_item page-item-101"><a href="http://intervista.al/web/full-width-page/">Full-Width Page</a></li>
<li class="page_item page-item-133"><a href="http://intervista.al/web/gallery/">Gallery</a></li>
<li class="page_item page-item-1038"><a href="http://intervista.al/web/gjeni-shpirtin-binjak/">Gjeni shpirtin binjak</a></li>
<li class="page_item page-item-1045"><a href="http://intervista.al/web/halle/">Halle</a></li>
<li class="page_item page-item-1043"><a href="http://intervista.al/web/histori-nga-jeta/">Histori nga jeta</a></li>
<li class="page_item page-item-35"><a href="http://intervista.al/web/">Home</a></li>
<li class="page_item page-item-97"><a href="http://intervista.al/web/home-2/">Home</a></li>
<li class="page_item page-item-1001"><a href="http://intervista.al/web/instruktori/">Instruktori</a></li>
<li class="page_item page-item-124"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="page_item page-item-99"><a href="http://intervista.al/web/latest-news/">Latest News</a></li>
<li class="page_item page-item-16138"><a href="http://intervista.al/web/logo-large/">Logo Large</a></li>
<li class="page_item page-item-8140"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
<li class="page_item page-item-126"><a href="http://intervista.al/web/meet-the-team/">Meet The Team</a></li>
<li class="page_item page-item-1031"><a href="http://intervista.al/web/mesazhe-2/">Mesazhe</a></li>
<li class="page_item page-item-976"><a href="http://intervista.al/web/mjeku/">Mjeku</a></li>
<li class="page_item page-item-16134"><a href="http://intervista.al/web/my-account/">My Account</a></li>
<li class="page_item page-item-137"><a href="http://intervista.al/web/pinterst-style/">Pinterst Style</a></li>
<li class="page_item page-item-1036"><a href="http://intervista.al/web/poezi/">Poezi</a></li>
<li class="page_item page-item-757"><a href="http://intervista.al/web/politike/">Politike</a></li>
<li class="page_item page-item-119"><a href="http://intervista.al/web/posts/">Posts</a></li>
<li class="page_item page-item-995"><a href="http://intervista.al/web/psikologu/">Psikologu</a></li>
<li class="page_item page-item-910"><a href="http://intervista.al/web/pyesni/">Pyesni</a></li>
<li class="page_item page-item-915"><a href="http://intervista.al/web/pyetje-pergjigje-njeri-tjetrin/">Pyetje Pergjigje me Njëri-Tjetrin</a></li>
<li class="page_item page-item-1047"><a href="http://intervista.al/web/rrefime-mekatesh/">Rrëfime mëkatesh</a></li>
<li class="page_item page-item-2"><a href="http://intervista.al/web/sample-page/">Sample Page</a></li>
<li class="page_item page-item-997"><a href="http://intervista.al/web/seksologu/">Seksologu</a></li>
<li class="page_item page-item-121"><a href="http://intervista.al/web/shop/">Shop</a></li>
<li class="page_item page-item-147"><a href="http://intervista.al/web/shortcodes/">ShortCodes</a></li>
<li class="page_item page-item-895"><a href="http://intervista.al/web/shpirti-binjak/">Shpirti Binjak</a></li>
<li class="page_item page-item-141"><a href="http://intervista.al/web/sitemap-page/">Sitemap Page</a></li>
<li class="page_item page-item-122"><a href="http://intervista.al/web/timeline-blog/">TimeLine Blog</a></li>
<li class="page_item page-item-143"><a href="http://intervista.al/web/timeline-page/">Timeline Page</a></li>
<li class="page_item page-item-116"><a href="http://intervista.al/web/typography/">Typography</a></li>
<li class="page_item page-item-1049"><a href="http://intervista.al/web/udhekryq/">Udhëkryq</a></li>
<li class="page_item page-item-1034"><a href="http://intervista.al/web/urime/">Urime</a></li>
<li class="page_item page-item-145"><a href="http://intervista.al/web/videos/">Videos</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
													<div id="mvp-logo-wide" class="left relative">
						<div class="mvp-main-out relative">
							<div class="mvp-main-in">
																	<a itemprop="url" href="http://intervista.al/web/"><img itemprop="logo" src="http://intervista.al/web/wp-content/uploads/2017/07/logo-1.png" alt="Gazeta Intervista" data-rjs="2" /></a>
																									<h2 class="mvp-logo-title">Gazeta Intervista</h2>
															</div><!--mvp-main-in-->
						</div><!--mvp-main-out-->
					</div><!--mvp-logo-wide-->
								<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="http://intervista.al/web/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="http://intervista.al/web/"><img itemprop="logo" src="" alt="Gazeta Intervista" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">Gazeta Intervista</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul  class="sub-menu">
	<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li id="menu-item-1266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul  class="sub-menu">
	<li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li id="menu-item-765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul  class="sub-menu">
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li id="menu-item-1679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li id="menu-item-8412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																													</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
															<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/&amp;t=Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ -&amp;url=http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/&amp;media=https://i0.wp.com/intervista.al/web/wp-content/uploads/2014/09/goni-e1428013248924.jpg?resize=560%2C274&amp;description=Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
													</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-16522 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet tag-kryesore">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/"/>
																																																	<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="560" height="274" src="http://intervista.al/web/wp-content/uploads/2014/09/goni-e1428013248924.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2014/09/goni-e1428013248924.jpg?w=560 560w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2014/09/goni-e1428013248924.jpg?resize=300%2C147 300w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2014/09/goni-e1428013248924.jpg?resize=500%2C245 500w" sizes="(max-width: 560px) 100vw, 560px" />																						<meta itemprop="url" content="http://intervista.al/web/wp-content/uploads/2014/09/goni-e1428013248924.jpg">
											<meta itemprop="width" content="560">
											<meta itemprop="height" content="274">
										</div><!--mvp-post-feat-img-->
																																											<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
								            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2017/08/moderatori-shqiptare-cmend-plazhin-dhe-femrat-publikon-fotot-e-nxehta-nga-pushimet/" rel="bookmark" title="Moderatori shqiptarë çmend plazhin dhe femrat, publikon fotot e nxehta nga pushimet">
						<img width="400" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />						<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?resize=100%2C100 100w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2017/08/moderatori-shqiptare-cmend-plazhin-dhe-femrat-publikon-fotot-e-nxehta-nga-pushimet/">Moderatori shqiptarë çmend plazhin dhe femrat, publikon fotot e nxehta nga pushimet</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2017/08/ja-cfare-efekti-ka-sperma-ne-shendetin-e-femrave/" rel="bookmark" title="Ja çfarë efekti ka sperma në shëndetin e femrave">
						<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />						<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2017/08/ja-cfare-efekti-ka-sperma-ne-shendetin-e-femrave/">Ja çfarë efekti ka sperma në shëndetin e femrave</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2017/08/sex-bomba-e-skenes-shqiptare-qe-thote-u-pendova/" rel="bookmark" title="Sex bomba e skenës shqiptare që thotë ‘U pendova’">
						<img width="400" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />						<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?resize=100%2C100 100w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2017/08/sex-bomba-e-skenes-shqiptare-qe-thote-u-pendova/">Sex bomba e skenës shqiptare që thotë ‘U pendova’</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2017/08/sava-lena-zot-fali-se-sdijne-se-cfare-bejne/" rel="bookmark" title="Sava Lena: Zot fali se s&#8217;dijnë se çfarë bëjnë!">
						<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?resize=400%2C240 400w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2017/08/sava-lena-zot-fali-se-sdijne-se-cfare-bejne/">Sava Lena: Zot fali se s&#8217;dijnë se çfarë bëjnë!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>							</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative">
																																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="http://intervista.al/web/category/aktualitet/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Aktualitet</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
										<div id="mvp-post-info-top" class="left relative">
											<div class="mvp-post-info-out right relative">
												<div id="mvp-post-author-img" class="left relative">
																									</div><!--mvp-post-author-img-->
												<div class="mvp-post-info-in">
													<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By<p><span class="author-name vcard fn author" itemprop="name"><a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span>  													</div><!--mvp-post-author-->
													<div id="mvp-post-date" class="left relative">
														<span class="post-info-text">Published on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-08-14">August 14, 2017</time></span>
														<meta itemprop="dateModified" content="2017-08-14"/>
													</div><!--mvp-post-date-->
												</div><!--mvp-post-info-in-->
											</div><!--mvp-post-info-out-->
										</div><!--mvp-post-info-top-->
																				<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/&amp;t=Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ -&amp;url=http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/&amp;media=https://i0.wp.com/intervista.al/web/wp-content/uploads/2014/09/goni-e1428013248924.jpg?resize=560%2C274&amp;description=Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Atdheu, tenori Hushi dhe psikologja Albana. Nga Agron BERDAJ&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																																					<a href="http://intervista.al/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/#respond">
													<li class="mvp-post-soc-comm mvp-com-click">
														<i class="fa fa-comment-o fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Comment</span>
													</li>
													</a>
																																			</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-16522 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet tag-kryesore">
									<div id="tps_slideContainer_16522" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>U fol gjatë për largimin për të disajtën herë  nga vendi si emigrant të tenorit Agim Hushi .Madje ky u bë edhe lajm ,me të u mor politika ,gazetaria ,opozita ,qarqet intelektuale ,pra të gjithë .Ndërkohë kur po dëgjoja rreth këtij shtegëtimi ,shumë  larg deri në kontinentin e Australisë ,rastësishtë m’u kujtua historia e një emigranteje shqiptare ,psikologes , Albana  .Edhe krahasimi në mendjen time  mes fateve të tyre ,nisi të bëhet tepër natyrshëm  .Jo në pikpamje të famës ,të vecantave profesionale ,të largësisë ku ata emigronin ,të motiveve të largimit   ,por thjeshtë në raportet e tyre  si qytetarë ,me atdheun .Hushi u largua duke lënë pas mallkimin , nëmën që shkonin deri në përbuzje dhe ofendim ,  për atdheun .Ndërsa Albana  ,në vitin 2007 ,u detyrua të emigronte në një shtetë jo aq larg si  Hushi .Ajo ,kishte dy vjetë që ishte diplomuar për psikologji dhe nuk po gjente punë .Prindërit i kishte të moshuar dhe babai i saj ,kishte gati dy vjet që lëngonte në shtrat .Kurimi i tij ,kërkonte shumë para .Ajo ishte fëmija i vetëm ndaj duhet t’i dilte për zotë shëndetit të babait . Fati në emigracion  i solli një punë ,si ndihmëse shtëpiake  ,ose thjeshtë ,pastruese ,në një familje të pasur ,në Greqi .Atje punoi fort ,pasi edhe shpërblimi ishte i kënaqshëm ,për hallin që ajo kishte .Pesë vjet në punë ,në një mjedis të mbyllur ,larg familjes ,por edhe shoqërisë ,larg endrrave për profesionin si psikologe  ,me një regjim pune si në ushtri ,plotë  disiplinë dhe kërkesë llogarie . Në këto kushte ajo ,harroi të fliste shqip ,të bënte shaka ,të dëgjonte emrin e saj ,të shikonte një emisjon televiziv në kanalet shqipëtare .Tashëm Albanës po i mungonte Shqipëria ,prindërit ,gjuha ,miqtë dhe shokët e saj .Dhe e dini si e zbuste mallin ,për të dëgjuar emrin e saj , të atdheut  të prindërve të saj  .Në çdo fundjavë familja ku ajo shërbente shkonte për uikend ,në një zonë malore ,mes pyjeve ,gjelbërimit  dhe vetmisë .Sa herë që gjente kohë të lirë ,Albana delte në honet  mes  maleve  dhe bërtiste me të madhe emrin e saj ,të Shqipërisë ,të prindërve të saj .Dhe malet përrreth , duke qënë tenorët më të mirë në botë ,ja kthenin këto emra ,plot kumbim e jehonë ,dallgë dallgë si në koë ,me një muzikalitet që vetëm  malet  dinë ta përpunojnë në një oshtimë dhe  melodi të tillë .</p>
<p>Albana pasi e bëte këtë disa herë ,kthehej ,me e qetë dhe e shlodhur ,pak më e liruar nga streset ,ashtu siç kthehen besimtarët nga një vend i shenjtë që kan shkuar për t’u falur . Pra, Hushi e shikonte ,atdheun si lopë për ta mjelë ,për karjerë ,dhe për  më tepër para ,ndërsa Albana e shikonte atdheun si dashuri ,si dhimbje ,si mungesë .E shikonte ashtu siç thotë i madhi Kadare ,si përbërje “balte “ “gjaku “”vullneti për të qëndruar bashkë “si “ndjeshmëri kolektive ,për kultet ,mitet ,figurat , heronjtë ,legjendat “ ,të cilat janë kode sigurie .Hushi kishte dy atdhe ,ndaj edhe himnizonte atdheun e dytë ,Australinë dhe shante dhe përbuzte ,atdheun e parë ,Shqipërinë .Albana kishte vetëm një atdhe ,Shqipërinë jo se nuk donte ta kishte edhe Greqinë si atdhe të dytë ,por nuk kishte mundësi ,pasi nuk plotësonte kushtin e siguracioneve .</p>
<p>Albana pasi përfundoi me rezultate të larta universitetin dhe nuk gjeti punë ,mori rrugën e kurbetit ,ashtu si të gjithë emigrantët e tjerë .Ndërsa tenori Hushi ,para se të ikte për të lënë pas ,shijen e keqe të mallkimit që shkonte në kufinjtë e urrejtjes për atdheun  ,i mori zyrat e politikës me radhë ,pranoi me kënaqësi dhuratat dhe shishet e shampanjës , deri edhe nga kryeministri , dhe loboi në mënyrë të maskuar edhe  për ndonjë postë të lartë ,në administratën e shtetit .Për këtë duke i bërë gabim llogaritë  ,pasi vërtetë artistët nuk duhet t’i kushtojnë shumë rëndësi kalkulimeve politike ,ai besoj se fati do t’i buzëqeshte te Republika e re , e Bashës ,ndaj edhe shkoi dhe u fal në çadrën e lirisë .Kur e pa se populli e hodhi çadrën e lirisë dhe bashkë me të edhe Republikën e Re në përroin e Lanës , atëherë edhe Hushi me kokë të varur vendosi të largohej ,për në atdheun e tij ,të lumtur Australi ,duke lënë pas pickimin dhe helmin e gjarpërit për atdheun e parë të tij , dhe tonin ,Shqipërinë .</p>
<p>Albana pret me kënaqësi dhe mall momentet kur të kthehet në Shqipëri ,ndërsa Hushi ,pret me sa duket të kthehet në Atdhen e lerosur dhe të baltosur prej tij ,kur të fitoi subjekti politikë ,që ai adhuron .Albana një e diplomuar me rezultate të larta ,është e depolitizuar dhe e lidh të ardhmen e saj ,te puna ,aftësitë konkuruse ,te atdheu i cliruar nga mafia dhe korrupsioni ,kurse Hushi me sa duket i beson politizimit edhe të artit ,si mundësi për të bërë karjerë dhe para .Mendoj se tenori i shquar Hushi bën edhe një gabim taktik .Ai mendon kot se largimi  i tij ,i revoltuar dhe i hidhnuar ,me ulerima dhe sharje do të llogaritet ,si disidencë ,se këto , do të sjelli ndonjë vrarje ndërgjegje , apo ndonjë llojë pendimi , nga strukturat e shtetit .Në këtë llojë tranzicioni që jeton vendi ,dhe shkaqet dihen  se cilat janë ,shume lehtë edhe  tenori më i famshëm ,mund të zvëndësohet pa u kuptuar fare me  këngëtarë të muzikës   tallava ,se një shkrimtar i madh ,mund të zvëndësohet me një bejtexhi ,se një intelektual i famshëm me një njeri ordiner ,veçse ai të jetë besnikë I partisë .Ndaj zoti tenor i madh ,ktheu shpejt prapa ,lepije helmin që ke derdhur për atdheun ,dhe zur rradhën si ushtar aktiv i reformimit dhe rilindjes së Shqipërisë .Edhe zëri juaj i talentuar ,përvoja dhe kultura e trashëguar , janë  të nevojshme  në procesin e ringritjes së demokracisë në Shqipëri .</p>
<p>.Agron BERDAJ .</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_16522&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/intervista.al\/web\/2017\/08\/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj\/&quot;,&quot;postId&quot;:16522,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">You may also like...</span>
														            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2017/08/moderatori-shqiptare-cmend-plazhin-dhe-femrat-publikon-fotot-e-nxehta-nga-pushimet/" rel="bookmark" title="Moderatori shqiptarë çmend plazhin dhe femrat, publikon fotot e nxehta nga pushimet">
						<img width="400" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />						<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?resize=100%2C100 100w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/drini-cover.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2017/08/moderatori-shqiptare-cmend-plazhin-dhe-femrat-publikon-fotot-e-nxehta-nga-pushimet/">Moderatori shqiptarë çmend plazhin dhe femrat, publikon fotot e nxehta nga pushimet</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2017/08/ja-cfare-efekti-ka-sperma-ne-shendetin-e-femrave/" rel="bookmark" title="Ja çfarë efekti ka sperma në shëndetin e femrave">
						<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />						<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/sperma-tek-femrat.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2017/08/ja-cfare-efekti-ka-sperma-ne-shendetin-e-femrave/">Ja çfarë efekti ka sperma në shëndetin e femrave</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2017/08/sex-bomba-e-skenes-shqiptare-qe-thote-u-pendova/" rel="bookmark" title="Sex bomba e skenës shqiptare që thotë ‘U pendova’">
						<img width="400" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />						<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?resize=100%2C100 100w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/albulena.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2017/08/sex-bomba-e-skenes-shqiptare-qe-thote-u-pendova/">Sex bomba e skenës shqiptare që thotë ‘U pendova’</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://intervista.al/web/2017/08/sava-lena-zot-fali-se-sdijne-se-cfare-bejne/" rel="bookmark" title="Sava Lena: Zot fali se s&#8217;dijnë se çfarë bëjnë!">
						<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?resize=400%2C240 400w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/SAVA.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://intervista.al/web/2017/08/sava-lena-zot-fali-se-sdijne-se-cfare-bejne/">Sava Lena: Zot fali se s&#8217;dijnë se çfarë bëjnë!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>													</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
								<div class="mvp-post-tags">
									<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="http://intervista.al/web/tag/kryesore/" rel="tag">kryesore</a></span>
								</div><!--mvp-post-tags-->
								<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="http://intervista.al/web/wp-content/uploads/2017/07/logo-1.png"/>
											<meta itemprop="url" content="http://intervista.al/web/wp-content/uploads/2017/07/logo-1.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="Gazeta Intervista">
								</div><!--mvp-org-wrap-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Click to comment</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-post-header"><span class="mvp-post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/2017/08/atdheu-tenori-hushi-dhe-psikologja-albana-nga-agron-berdaj/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://intervista.al/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																								</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
												<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">More in Aktualitet</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2017/08/djemte-kerkojne-vajza-122/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="234" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?resize=400%2C234" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?zoom=2&amp;resize=400%2C234 800w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?zoom=3&amp;resize=400%2C234 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?resize=150%2C150 150w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?resize=90%2C90 90w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?resize=144%2C144 144w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2017/08/djemte-kerkojne-vajza-122/" rel="bookmark"><h2>Djemtë kërkojnë vajza</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 12, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>  Njoftime nga Shqipëria Përshëndetje jam një zotëri me shkollë të lartë për mjekësi. Dua të...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/08/djemte-kerkojne-vajza-122/&t=Djemtë kërkojnë vajza', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Djemtë kërkojnë vajza -&url=http://intervista.al/web/2017/08/djemte-kerkojne-vajza-122/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/08/djemte-kerkojne-vajza-122/&amp;media=http://intervista.al/web/wp-content/uploads/2016/02/Vajzat-kerkojne-djem-e1455712515111.jpg&amp;description=Djemtë kërkojnë vajza', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2017/08/gressa-behluli-nuk-jam-si-ato/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/gressa.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/gressa.jpg?resize=400%2C240 400w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/gressa.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/gressa.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/gressa.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/gressa.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/gressa.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/gressa.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2017/08/gressa-behluli-nuk-jam-si-ato/" rel="bookmark"><h2>Gressa Behluli: Nuk jam si ato…</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 12, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>  Është rikthyer solo, Gressa Behluli, pas bashkëpunimeve që pati me mamanë e saj Shkurte Fejza....</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/08/gressa-behluli-nuk-jam-si-ato/&t=Gressa Behluli: Nuk jam si ato…', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Gressa Behluli: Nuk jam si ato… -&url=http://intervista.al/web/2017/08/gressa-behluli-nuk-jam-si-ato/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/08/gressa-behluli-nuk-jam-si-ato/&amp;media=http://intervista.al/web/wp-content/uploads/2017/08/gressa.jpg&amp;description=Gressa Behluli: Nuk jam si ato…', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2017/08/chris-broen-i-komenton-rihannes-ky-eshte-reagimi-i-saj/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/Chris-Brown-kopertine.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/Chris-Brown-kopertine.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/Chris-Brown-kopertine.jpg?resize=150%2C150 150w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/Chris-Brown-kopertine.jpg?resize=100%2C100 100w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/Chris-Brown-kopertine.jpg?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/Chris-Brown-kopertine.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2017/08/chris-broen-i-komenton-rihannes-ky-eshte-reagimi-i-saj/" rel="bookmark"><h2>Chris Broën i komenton Rihannës, ky është reagimi i saj</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 8, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>Chris Brown ka lënë disa tifozë të inatosur pasi ai ka lënë një koment në një...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/08/chris-broen-i-komenton-rihannes-ky-eshte-reagimi-i-saj/&t=Chris Broën i komenton Rihannës, ky është reagimi i saj', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Chris Broën i komenton Rihannës, ky është reagimi i saj -&url=http://intervista.al/web/2017/08/chris-broen-i-komenton-rihannes-ky-eshte-reagimi-i-saj/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/08/chris-broen-i-komenton-rihannes-ky-eshte-reagimi-i-saj/&amp;media=http://intervista.al/web/wp-content/uploads/2017/08/Chris-Brown-kopertine.jpg&amp;description=Chris Broën i komenton Rihannës, ky është reagimi i saj', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2017/08/me-skuqet-e-me-djeg-lekura/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/fotoja-e-doktoreshes-erjola-piluri-alergologe.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/fotoja-e-doktoreshes-erjola-piluri-alergologe.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/fotoja-e-doktoreshes-erjola-piluri-alergologe.jpg?w=470 470w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/fotoja-e-doktoreshes-erjola-piluri-alergologe.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/fotoja-e-doktoreshes-erjola-piluri-alergologe.jpg?resize=300%2C300 300w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/fotoja-e-doktoreshes-erjola-piluri-alergologe.jpg?resize=100%2C100 100w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2017/08/me-skuqet-e-me-djeg-lekura/" rel="bookmark"><h2>Më skuqet e më djeg lëkura</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 7, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>Jam një zotëri, 50 vjeç. Ka disa muaj që më kruhet e më skuqet lëkura dhe...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/08/me-skuqet-e-me-djeg-lekura/&t=Më skuqet e më djeg lëkura', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Më skuqet e më djeg lëkura -&url=http://intervista.al/web/2017/08/me-skuqet-e-me-djeg-lekura/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/08/me-skuqet-e-me-djeg-lekura/&amp;media=http://intervista.al/web/wp-content/uploads/2017/08/fotoja-e-doktoreshes-erjola-piluri-alergologe.jpg&amp;description=Më skuqet e më djeg lëkura', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2017/08/rudina-delia-nuk-jam-si-kujton-ti/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/rudina.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/rudina.jpg?resize=400%2C240 400w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/rudina.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/rudina.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/rudina.jpg?resize=150%2C150 150w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/rudina.jpg?resize=100%2C100 100w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/rudina.jpg?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/08/rudina.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2017/08/rudina-delia-nuk-jam-si-kujton-ti/" rel="bookmark"><h2>Rudina Delia: Nuk jam si kujton ti…!</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 5, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>&nbsp; Rudina Delia është një nga zërat më të mirë që ka skena muzikore shqiptare. Ka...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/08/rudina-delia-nuk-jam-si-kujton-ti/&t=Rudina Delia: Nuk jam si kujton ti…!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Rudina Delia: Nuk jam si kujton ti…! -&url=http://intervista.al/web/2017/08/rudina-delia-nuk-jam-si-kujton-ti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/08/rudina-delia-nuk-jam-si-kujton-ti/&amp;media=http://intervista.al/web/wp-content/uploads/2017/08/rudina.jpg&amp;description=Rudina Delia: Nuk jam si kujton ti…!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2017/08/me-vodhe-punen-silli-punetoret-e-tua-tu-bej-kurs-plas-sherri-mes-grimieres-dhe-alketes/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/elona-alketa.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/elona-alketa.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/elona-alketa.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/elona-alketa.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/elona-alketa.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/elona-alketa.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2017/08/me-vodhe-punen-silli-punetoret-e-tua-tu-bej-kurs-plas-sherri-mes-grimieres-dhe-alketes/" rel="bookmark"><h2>Më vodhe punën. Silli punëtoret e tua t’u bëj kurs!”, plas sherri mes grimieres dhe Alketës</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 4, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>Ndoshta të gjithë nuk e njohin shumë, por paska një arsye, të famshmit “i vjedhin” asaj...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/08/me-vodhe-punen-silli-punetoret-e-tua-tu-bej-kurs-plas-sherri-mes-grimieres-dhe-alketes/&t=Më vodhe punën. Silli punëtoret e tua t’u bëj kurs!”, plas sherri mes grimieres dhe Alketës', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Më vodhe punën. Silli punëtoret e tua t’u bëj kurs!”, plas sherri mes grimieres dhe Alketës -&url=http://intervista.al/web/2017/08/me-vodhe-punen-silli-punetoret-e-tua-tu-bej-kurs-plas-sherri-mes-grimieres-dhe-alketes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/08/me-vodhe-punen-silli-punetoret-e-tua-tu-bej-kurs-plas-sherri-mes-grimieres-dhe-alketes/&amp;media=http://intervista.al/web/wp-content/uploads/2017/08/elona-alketa.jpg&amp;description=Më vodhe punën. Silli punëtoret e tua t’u bëj kurs!”, plas sherri mes grimieres dhe Alketës', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2017/08/modeles-se-njohur-i-publikohen-fotot-ndersa-po-ben/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/Seksss.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/Seksss.jpg?resize=400%2C240 400w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/Seksss.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/Seksss.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/Seksss.jpg?resize=150%2C150 150w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/Seksss.jpg?resize=100%2C100 100w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/Seksss.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/intervista.al/web/wp-content/uploads/2017/08/Seksss.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2017/08/modeles-se-njohur-i-publikohen-fotot-ndersa-po-ben/" rel="bookmark"><h2>Modeles së njohur i publikohen fotot ndërsa po bën&#8230;</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 4, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>Temperaturat e larta kanë bërë që njerëzit të vërshojnë në plazhe. Ne kemi menduar që t’ua...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/08/modeles-se-njohur-i-publikohen-fotot-ndersa-po-ben/&t=Modeles së njohur i publikohen fotot ndërsa po bën&#8230;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Modeles së njohur i publikohen fotot ndërsa po bën&#8230; -&url=http://intervista.al/web/2017/08/modeles-se-njohur-i-publikohen-fotot-ndersa-po-ben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/08/modeles-se-njohur-i-publikohen-fotot-ndersa-po-ben/&amp;media=http://intervista.al/web/wp-content/uploads/2017/08/Seksss.jpg&amp;description=Modeles së njohur i publikohen fotot ndërsa po bën&#8230;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2017/08/cfare-krin-bej-ende-ne-kete-vend-shperthen-kengetari-pas-vrasjes-se-te-riut-per-nje-karikues/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/Kastro-Zizo.png?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/Kastro-Zizo.png?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/Kastro-Zizo.png?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/Kastro-Zizo.png?resize=100%2C100 100w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/Kastro-Zizo.png?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/08/Kastro-Zizo.png?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2017/08/cfare-krin-bej-ende-ne-kete-vend-shperthen-kengetari-pas-vrasjes-se-te-riut-per-nje-karikues/" rel="bookmark"><h2>&#8220;Çfarë k*rin bëj ende në këtë vend!”, shpërthen këngëtari pas vrasjes së të riut për një karikues</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 2, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>Kastro Zizo është artisti i parë që ka reaguar për vrasjen për motive të dobëta të...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/08/cfare-krin-bej-ende-ne-kete-vend-shperthen-kengetari-pas-vrasjes-se-te-riut-per-nje-karikues/&t=&#8220;Çfarë k*rin bëj ende në këtë vend!”, shpërthen këngëtari pas vrasjes së të riut për një karikues', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Çfarë k*rin bëj ende në këtë vend!”, shpërthen këngëtari pas vrasjes së të riut për një karikues -&url=http://intervista.al/web/2017/08/cfare-krin-bej-ende-ne-kete-vend-shperthen-kengetari-pas-vrasjes-se-te-riut-per-nje-karikues/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/08/cfare-krin-bej-ende-ne-kete-vend-shperthen-kengetari-pas-vrasjes-se-te-riut-per-nje-karikues/&amp;media=http://intervista.al/web/wp-content/uploads/2017/08/Kastro-Zizo.png&amp;description=&#8220;Çfarë k*rin bëj ende në këtë vend!”, shpërthen këngëtari pas vrasjes së të riut për një karikues', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2017/07/marjola-kacani-jam-shume-e-dashuruar/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/mariola.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/mariola.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/mariola.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/mariola.jpg?resize=100%2C100 100w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/mariola.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/mariola.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2017/07/marjola-kacani-jam-shume-e-dashuruar/" rel="bookmark"><h2>Marjola Kaçani: Jam shumë e dashuruar</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">July 29, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>Qyteti i Vlorës shquhet për numrin e madh të artistëve që ka nxjerrë nga djepi i...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/07/marjola-kacani-jam-shume-e-dashuruar/&t=Marjola Kaçani: Jam shumë e dashuruar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Marjola Kaçani: Jam shumë e dashuruar -&url=http://intervista.al/web/2017/07/marjola-kacani-jam-shume-e-dashuruar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/07/marjola-kacani-jam-shume-e-dashuruar/&amp;media=http://intervista.al/web/wp-content/uploads/2017/07/mariola.jpg&amp;description=Marjola Kaçani: Jam shumë e dashuruar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://intervista.al/web/2017/07/te-mesosh-rusisht-ne-tirane/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/IMG_20170307_151536_1-e1501095899396.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/IMG_20170307_151536_1-e1501095899396.jpg?resize=100%2C100" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/IMG_20170307_151536_1-e1501095899396.jpg?resize=150%2C150 150w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/IMG_20170307_151536_1-e1501095899396.jpg?resize=100%2C100 100w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/IMG_20170307_151536_1-e1501095899396.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/intervista.al/web/wp-content/uploads/2017/07/IMG_20170307_151536_1-e1501095899396.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Aktualitet</span></h3>
									<a href="http://intervista.al/web/2017/07/te-mesosh-rusisht-ne-tirane/" rel="bookmark"><h2>Të mësosh rusisht në Tiranë&#8230;</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">July 26, 2017</time></span>
									</div><!--mvp-feat1-info-->
									<p>Me zonjën Viktoria Silaeva, mësuese e gjuhës ruse në Tiranë Artan Kristo: &#8211; Para disa vitesh...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://intervista.al/web/2017/07/te-mesosh-rusisht-ne-tirane/&t=Të mësosh rusisht në Tiranë&#8230;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Të mësosh rusisht në Tiranë&#8230; -&url=http://intervista.al/web/2017/07/te-mesosh-rusisht-ne-tirane/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/07/te-mesosh-rusisht-ne-tirane/&amp;media=http://intervista.al/web/wp-content/uploads/2017/07/IMG_20170307_151536_1-e1501095899396.jpg&amp;description=Të mësosh rusisht në Tiranë&#8230;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
										<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="http://intervista.al/web/2017/08/djemte-kerkojne-vajza-122/" rel="prev">Djemtë kërkojnë vajza</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
														</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative theiaStickySidebar">
						<section id="nav_menu-2" class="mvp-side-widget widget_nav_menu"><h4 class="mvp-side-widget-head left">Pergjigje/Pyetje</h4><div class="menu-shiko-container"><ul id="menu-shiko" class="menu"><li id="menu-item-924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-924"><a href="http://intervista.al/web/category/mjeku/">Mjeku</a></li>
<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919"><a href="http://intervista.al/web/category/avokati/">Avokati</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="http://intervista.al/web/category/psikologu/">Psikologu</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-927"><a href="http://intervista.al/web/category/seksologu/">Seksologu</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="http://intervista.al/web/category/instruktori/">Instruktori</a></li>
<li id="menu-item-920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-920"><a href="http://intervista.al/web/category/endrra/">Endrra</a></li>
<li id="menu-item-921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="http://intervista.al/web/category/halle/">Halle</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922"><a href="http://intervista.al/web/category/histori-nga-jeta/">Histori nga Jeta</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="http://intervista.al/web/category/rrefime-mekatesh/">Rrëfime Mëkatesh</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928"><a href="http://intervista.al/web/category/udhekryq/">Udhëkryq</a></li>
</ul></div></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
																																																														</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu"><ul>
<li class="page_item page-item-1125"><a href="http://intervista.al/web/anketa-krye/">Anketa krye</a></li>
<li class="page_item page-item-999"><a href="http://intervista.al/web/avokati/">Avokati</a></li>
<li class="page_item page-item-36 current_page_parent"><a href="http://intervista.al/web/blog/">Blog</a></li>
<li class="page_item page-item-16139"><a href="http://intervista.al/web/blog-column-layout/">Blog Column Layout</a></li>
<li class="page_item page-item-16133"><a href="http://intervista.al/web/cart/">Cart</a></li>
<li class="page_item page-item-123"><a href="http://intervista.al/web/checkout/">Checkout</a></li>
<li class="page_item page-item-913"><a href="http://intervista.al/web/dergo-halle-etj/">Dergo halle , endrra , histori etj&#8230;</a></li>
<li class="page_item page-item-898"><a href="http://intervista.al/web/mesazhe/">Dergo Mesazhe</a></li>
<li class="page_item page-item-1039"><a href="http://intervista.al/web/dergo-njoftim/">Dergo njoftim</a></li>
<li class="page_item page-item-904"><a href="http://intervista.al/web/dergo-poezi/">Dergo Poezi</a></li>
<li class="page_item page-item-901"><a href="http://intervista.al/web/dergo-urime/">Dergo Urime</a></li>
<li class="page_item page-item-128"><a href="http://intervista.al/web/edit-profile/">Edit Profile</a></li>
<li class="page_item page-item-1016"><a href="http://intervista.al/web/endrra/">Endrra</a></li>
<li class="page_item page-item-16137"><a href="http://intervista.al/web/featured-posts-2/">Featured Posts 2</a></li>
<li class="page_item page-item-101"><a href="http://intervista.al/web/full-width-page/">Full-Width Page</a></li>
<li class="page_item page-item-133"><a href="http://intervista.al/web/gallery/">Gallery</a></li>
<li class="page_item page-item-1038"><a href="http://intervista.al/web/gjeni-shpirtin-binjak/">Gjeni shpirtin binjak</a></li>
<li class="page_item page-item-1045"><a href="http://intervista.al/web/halle/">Halle</a></li>
<li class="page_item page-item-1043"><a href="http://intervista.al/web/histori-nga-jeta/">Histori nga jeta</a></li>
<li class="page_item page-item-35"><a href="http://intervista.al/web/">Home</a></li>
<li class="page_item page-item-97"><a href="http://intervista.al/web/home-2/">Home</a></li>
<li class="page_item page-item-1001"><a href="http://intervista.al/web/instruktori/">Instruktori</a></li>
<li class="page_item page-item-124"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="page_item page-item-99"><a href="http://intervista.al/web/latest-news/">Latest News</a></li>
<li class="page_item page-item-16138"><a href="http://intervista.al/web/logo-large/">Logo Large</a></li>
<li class="page_item page-item-8140"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
<li class="page_item page-item-126"><a href="http://intervista.al/web/meet-the-team/">Meet The Team</a></li>
<li class="page_item page-item-1031"><a href="http://intervista.al/web/mesazhe-2/">Mesazhe</a></li>
<li class="page_item page-item-976"><a href="http://intervista.al/web/mjeku/">Mjeku</a></li>
<li class="page_item page-item-16134"><a href="http://intervista.al/web/my-account/">My Account</a></li>
<li class="page_item page-item-137"><a href="http://intervista.al/web/pinterst-style/">Pinterst Style</a></li>
<li class="page_item page-item-1036"><a href="http://intervista.al/web/poezi/">Poezi</a></li>
<li class="page_item page-item-757"><a href="http://intervista.al/web/politike/">Politike</a></li>
<li class="page_item page-item-119"><a href="http://intervista.al/web/posts/">Posts</a></li>
<li class="page_item page-item-995"><a href="http://intervista.al/web/psikologu/">Psikologu</a></li>
<li class="page_item page-item-910"><a href="http://intervista.al/web/pyesni/">Pyesni</a></li>
<li class="page_item page-item-915"><a href="http://intervista.al/web/pyetje-pergjigje-njeri-tjetrin/">Pyetje Pergjigje me Njëri-Tjetrin</a></li>
<li class="page_item page-item-1047"><a href="http://intervista.al/web/rrefime-mekatesh/">Rrëfime mëkatesh</a></li>
<li class="page_item page-item-2"><a href="http://intervista.al/web/sample-page/">Sample Page</a></li>
<li class="page_item page-item-997"><a href="http://intervista.al/web/seksologu/">Seksologu</a></li>
<li class="page_item page-item-121"><a href="http://intervista.al/web/shop/">Shop</a></li>
<li class="page_item page-item-147"><a href="http://intervista.al/web/shortcodes/">ShortCodes</a></li>
<li class="page_item page-item-895"><a href="http://intervista.al/web/shpirti-binjak/">Shpirti Binjak</a></li>
<li class="page_item page-item-141"><a href="http://intervista.al/web/sitemap-page/">Sitemap Page</a></li>
<li class="page_item page-item-122"><a href="http://intervista.al/web/timeline-blog/">TimeLine Blog</a></li>
<li class="page_item page-item-143"><a href="http://intervista.al/web/timeline-page/">Timeline Page</a></li>
<li class="page_item page-item-116"><a href="http://intervista.al/web/typography/">Typography</a></li>
<li class="page_item page-item-1049"><a href="http://intervista.al/web/udhekryq/">Udhëkryq</a></li>
<li class="page_item page-item-1034"><a href="http://intervista.al/web/urime/">Urime</a></li>
<li class="page_item page-item-145"><a href="http://intervista.al/web/videos/">Videos</a></li>
</ul></div>
						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Gazeta Intervista. Të gjitha të drejtat të rezervuara.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"2d9dc5b834","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"3411120ded","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"f3aed46593","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"c583105505","ajax_url":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/retina.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/mvpcustom.js?ver=4.8.1'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/flexslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/intervista2/js/jquery.infinitescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'76500732',post:'16522',tz:'2',srv:'intervista.al'} ]);
	_stq.push([ 'clickTrackerInit', '76500732', '16522' ]);
</script>
</body>
</html>