<!doctype html>

<html lang="en-US">

<head>
<title>Më loton syri papushim  &#8211;  Gazeta Intervista</title>


<meta charset="UTF-8" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="pingback" href="http://intervista.al/web/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://intervista.al/web/feed/" />

<link rel="icon" type="image/png" href="http://intervista.al/web/wp-content/uploads/2014/06/favicon.ico" />
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="alexaVerifyID" content="XI7wJLi7UnmHWU2qo3sO1mLtJAI"/> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52444882-1', 'auto');
  ga('send', 'pageview');

</script>
<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="wp-content/themes/newszone/styleie.css" />
<![endif]-->
<script language=JavaScript>
<!--

//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// --> 
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Feed" href="http://intervista.al/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Comments Feed" href="http://intervista.al/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Më loton syri papushim Comments Feed" href="http://intervista.al/web/2017/04/me-loton-syri-papushim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/intervista.al\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://intervista.al/web/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://intervista.al/web/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://intervista.al/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://intervista.al/web/wp-content/themes/newszone/css/prettyPhoto.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://intervista.al/web/wp-content/themes/newszone/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://intervista.al/web/wp-content/themes/newszone/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://intervista.al/web/wp-admin/css/color-picker.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var lioit_script = {"post_id":"15354","ajaxurl":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/float-left-right-advertising1/floatads.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/cookie.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/jquery.cycle.all.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/jquery.flexslider-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/jquery.carouFredSel-6.2.1.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/jquery.tagsinput.js?ver=1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/nicescroll.js?ver=1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/jquery.validate.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/classie.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/gnmenu.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://intervista.al/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://intervista.al/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://intervista.al/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tomas Kuçi, flet për surprizat që do sjellë së shpejti!' href='http://intervista.al/web/2017/04/tomas-kuci-flet-per-surprizat-qe-do-sjelle-se-shpejti/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://intervista.al/web/2017/04/me-loton-syri-papushim/" />
<link rel='shortlink' href='http://intervista.al/web/?p=15354' />
<link rel="alternate" type="application/json+oembed" href="http://intervista.al/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintervista.al%2Fweb%2F2017%2F04%2Fme-loton-syri-papushim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://intervista.al/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintervista.al%2Fweb%2F2017%2F04%2Fme-loton-syri-papushim%2F&#038;format=xml" />
 	

<style type="text/css">
.topBar {
	background: #0a0a0a;
}
body ,body p , .sidebar .widget.socialCounters a .sNumber i {font-family: "BenchNine", 'FullerSansDTRegular' !important; }
h1, h2, h3, h4, h5, h6 , .acc-trigger , .tabsShortcode .tabsNav li a , div#lioit-review-header , .tabs .maintab_wrap .maintabNav li a , .articleType , a.postMore , #nav-alt li , #mainNavigation ul#dropmenu > li a , .topBar ul#topNavigation li a , .header-weather #weather .info strong , .btn , .sidebar .widget.socialCounters a .sNumber {font-family: "BenchNine", 'FullerSansDTBold' !important; }

body {
	background:#ffffff ;
}

body a,.errorMessage {
	color:;
}
body {background-color: ;}





body {background-color: ;}
#container.boxed {
	width:1020px;
	margin:0px auto !important;
	background:#ffffff;
	-webkit-box-shadow: 0px 0px 1px 0px rgba(0, 0, 0, 0.1);
	box-shadow: 0px 0px 1px 0px rgba(0, 0, 0, 0.1);
	 transition:margin .2s ease;
	 -o-transition:margin .2s ease;
	 -moz-transition:margin .2s ease;
	 -webkit-transition:margin .2s ease;
	
}


@media (min-width: 989px) and (max-width: 1200px) {
#container.boxed {
	width:960px !important;
}
#container.boxed #showcase-bar{
	width:960px;
}
}
 @media only screen and (min-width: 768px) and (max-width: 989px) {
#container.boxed {
	width:640px !important;
}
#container.boxed #showcase-bar{
	width:640px;
}
}

@media only screen and (min-width: 480px) and (max-width: 767px) {	
#container.boxed {
	width:460px !important;
}
#container.boxed #showcase-bar{
	width:460px;
}
}
 @media only screen and (min-width: 320px) and (max-width: 479px) {
#container.boxed {
	width:300px !important;
}
#container.boxed #showcase-bar{
	width:300px;
}
}



</style>
	

<!--[if lt IE 9]>

<script src="http://intervista.al/web/wp-content/themes/newszone/js/html5.js" type="text/javascript"></script>

<![endif]-->

</head>



<body class="post-template-default single single-post postid-15354 single-format-standard wp-custom-logo unknown">
<!-- reklama koke -->
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=231580");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><!-- reklama-->

<div id="showcase-bar" class="header HeaderTop" data-logo-height="" data-padding="">

    	
        	<section id="mainNavigation" class="navigation loadSmooth coloredMenu">

                <div class="container">

                    <div class="row">

                    <nav class="primary span12">

                        
                           <ul id="dropmenu" class="menu"><li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li id="menu-item-1266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li id="menu-item-765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li id="menu-item-1679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li id="menu-item-8412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                           
                    </nav>

                    </div><!--End Row-->

                </div><!--End Inner-->

        	</section><!--End Main Menu-->

        
    </div><!--End Header-->

<div class="header-controls animated"><a href="#" class="trigger closed"><i class="icon-reorder"></i></a></div><!-- END .header-controls -->

		
    <div id="container" class="boxed">

     
    <div style="display: none;" class="topmembersArea">
        <div class="membersArea " id="wppb_login">
      <div class="container">
        <form action="http://intervista.al/web/wp-login.php" method="post" class="topAreaLoginform row" novalidate>
          <p class="loginFormInputs span6">
            <input type="text" name="log" id="log" class="required" placeholder="Username" value="">
            <input type="password" name="pwd" id="pwd" placeholder="Password" class="required">
          </p>
          <!-- .loginFormInputs -->
          
          
          <p class="login-form-submit span2"> <span class="login-form-remember">
            <input class="remember-me checkbox" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
            <label for="remember-me">
              Remember Me            </label>
            
            </span>
            
            <input type="hidden" name="action" value="log-in">
            
          <input type="hidden" name="redirect_to" value="/web/2017/04/me-loton-syri-papushim/" />
          </p>
          <!-- .form-submit -->
          
          <div class="newAccount span4">
          	<button type="submit" class="btn btn-primary btn-large">
            <i class="icon-signin"></i><span>Sign in</span>
            </button>
          	<a href="#" class="btn topForgotBtn"><i class="icon-question"></i>
				<span>Forgot Password</span>
            </a>
            <a href="" class="btn topRigsterBtn"><i class="icon-user"></i>
              <span>New Account</span>
            </a>
          </div><!--End newAccount-->
        </form>
        <!-- .sign-in --> 
     
        </div>
      <!--End container--> 
    </div>
    <!--End topAreaLogin-->
        
    </div><!--End topmembersArea-->
<div id="overlay" class="hide-for-small">
  <div class="overlay-container" style="display: none;">
                <div class="membersArea" id="wppb_login">
      <div class="container">
        <form action="http://intervista.al/web/wp-login.php" method="post" class="topAreaLoginform row" novalidate>
          <p class="loginFormInputs span6">
            <input type="text" name="log" id="log" class="required" placeholder="Username" value="">
            <input type="password" name="pwd" id="pwd" placeholder="Password" class="required">
          </p>
          <!-- .loginFormInputs -->
          
          
          <p class="login-form-submit span2"> <span class="login-form-remember">
            <input class="remember-me checkbox" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
            <label for="remember-me">
              Remember Me            </label>
            
            </span>
            
            <input type="hidden" name="action" value="log-in">
            
          <input type="hidden" name="redirect_to" value="/web/2017/04/me-loton-syri-papushim/" />
          </p>
          <!-- .form-submit -->
          
          <div class="newAccount span4">
          	<button type="submit" class="btn btn-primary btn-large">
            <i class="icon-login"></i>Sign in            </button>
          	<a href="#" class="btn topForgotBtn"><i class="icon-lock-1"></i>
			Forgot Password            </a>
            <a href="" class="btn topRigsterBtn"><i class="icon-user-add-1"></i>
              New Account            </a>
          </div><!--End newAccount-->
        </form>
        <!-- .sign-in --> 
     
        </div>
      <!--End container--> 
    </div>
    <!--End topAreaLogin-->
            <div class="overlay-inner container">
    	<div class="topWidgetContainer">
        <div class="row">
                			
                    <div class="span3">
                                                                                    </div>
                    <div class="span3">
                                                                                    </div>
                    <div class="span3">
                                                                                    </div>
                    <div class="span3">
                                                                                    </div>
                    
                                    </div>
        <!--End Row-->
        </div>
        <!--End topWidgetContainer--> 
    </div>
    
    <!-- END .overlay-content --> 
  </div>
  <!-- END .overlay-container --> 
</div>
<!-- END TopArea --> 

    

    	
    	<div class="topBar loadSmooth">

                <div class="container">

                    <ul id="topLeft-menu" class="topLeft-menu-main">

                    <li class="topLeft-trigger">

                        <a class="topLeft-icon topLeft-icon-menu mainTopToggle"><i class="icon-reorder"></i> Main Menu</a>

                        <nav class="topLeft-menu-wrapper">

                            <div class="topLeft-scroller">

                                <ul class="topLeft-menu">

                                    <li class="topLeft-search-item">

                                    	<form method="get" action="http://intervista.al/web">

                                        <input placeholder="Search" name="s" type="search" class="topLeft-search">

                                        </form>

                                    </li>

                                    <ul id="menu-siper" class="menu"><li id="menu-item-8369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8369"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                                </ul>

                            </div><!-- /topLeft-scroller -->

                        </nav>

                    </li>

                </ul>

                <script>

                    new gnMenu( document.getElementById( 'topLeft-menu' ) );

                </script>

            	<div class="row">

                <div class="span7">

                    <nav>

                

                    
                    <ul id="topNavigation" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8369"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                    
                    </nav>

                    </div>

                    <div class="topSocial span5">

                    	<div class="header_search">

                            <div class="search">

                              <form method="get" id="searchform" class="search-form" action="http://intervista.al/web">

                                <input type="text" class="search-field" name="s" id="s" value="Kerko Ketu ..." onFocus="if (this.value=='Kerko Ketu ...') this.value       = '';" onBlur="if (this.value=='') this.value='Kerko Ketu ...';" >

                                <button class="search-submit"><i class="icon-search"></i></button>

                              </form>

                            </div>

                        </div>   

                        
                    </div><!--End topRss-->

                </div><!--End Row-->

            </div><!--End Top Bar Content-->

        </div><!--End TopBar-->

        <!--<div><img src="http://intervista.al/web/wp-content/uploads/2015/03/futshqip1.gif" width="100%" height="800" alt=""></div>-->
        <header id="header" class="loadSmooth header">
 
        	<div class="container">

            	<div class="row">

                	
                    <div id="logo" class="span4">

                        
                        
                        <a href="http://intervista.al/web/" title="Gazeta Intervista" rel="home"><span style="display: block;
width: 370px;
height: 56px;
background-image: url(http://intervista.al/web/wp-content/uploads/2014/07/logo1.gif);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>

                        
                    </div><!--End Logo-->

                    
                    <div id="banner" class="span8">

                        
                        <a href="http://www.lotaria.al" target="_blank" title="Numri i Fundit">

                        <img src="http://intervista.al/web/wp-content/uploads/2016/02/llotaria-e-re.jpg" alt="Numri i Fundit" />

                        </a>

                        
                    </div><!--End Banner-->

                    
                    
                    

            	</div><!--End Row-->

            </div><!--End Main Header-->

        </header><!--End Header-->

        

        

        
        	<section id="mainNavigation" class="navigation loadSmooth coloredMenu">

                <div class="container">

                    <div class="row">

                    <nav class="primary span12">

                        
                           <ul id="dropmenu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                           
                    </nav>

                    </div><!--End Row-->

                </div><!--End Inner-->

        	</section><!--End Main Menu-->

         

        <div class="show-mobile-menu hidden-desktop clearfix">

        	<div class="container">

                        <div class="mobile-menu-text">Menu</div>

                        <div class="mobile-menu-icon">

                            <span></span><span></span><span></span><span></span>

                        </div>

                        </div>

                    </div>

        <nav id="mobile-menu">

                <div class="container">

                    <ul id="dropmenu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                </div>

        </nav>

        <!--[if IE]>
	<hr/>
<![endif]-->

         
        
        <section class="mainPageTitle container">

            <div class="row pageTitleContent">

                <div id="breadcrumbs" class="span12 breadrcumbpadding">

                    <div id="crumbs"><div id="breadcrumbs"><span class="breadcrumbs-title"><i class="icone-home"></i></span><a href="http://intervista.al/web"><i class="icone-home"></i>Home</a> <i class="icon-angle-right"></i> <a href="http://intervista.al/web/category/mjeku/">Mjeku</a><i class="icon-angle-right"></i><span class="current">Më loton syri papushim</span></div></div>

                </div>

            </div><!--End row-->

         </section><!--End TagLine-->

         
        <div id="content">

        

					<div class="mainsearch topSearch">
                <form method="get" action="http://intervista.al/web">
                    <input type="text" name="s" id="search-form" value="Kerko këtu ..." onfocus="if (this.value=='Kerko këtu ...') this.value       = '';" onblur="if (this.value=='') this.value='Kerko këtu ...';" />
                                        <select  name='cat' id='cat' class='postform' >
	<option value='0'>All Content</option>
	<option class="level-0" value="40">Aktualitet&nbsp;&nbsp;(611)</option>
	<option class="level-0" value="101">Ata qe nuk intervistuam dot&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="87">Avokati&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="103">Barcaleta&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="528">BUKURI&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="97">Chat Njëri-Tjetri&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="107">Djem-Vajza&nbsp;&nbsp;(416)</option>
	<option class="level-0" value="46">Enciklopedi&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="91">Endrra&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="48">Estetike&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="573">Haberet e Mitros&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="92">Halle&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="94">Histori nga Jeta&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="52">Horoskopi&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="43">Humor&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="90">Instruktori&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="50">Intimitet&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="99">Kaso Kosa&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="44">Kinema&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="836">Komunikoni me njeri-tjetrin!&nbsp;&nbsp;(699)</option>
	<option class="level-0" value="102">Kuzhinë&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="241">Letersi&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="104">Mesazhe&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="89">Mjeku&nbsp;&nbsp;(458)</option>
	<option class="level-0" value="148">Moda&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="42">Muzike&nbsp;&nbsp;(617)</option>
	<option class="level-0" value="106">Poezi&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="39">Politike&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="86">Psikologu&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="219">Pyetje-Pergjigje&nbsp;&nbsp;(953)</option>
	<option class="level-0" value="95">Rrëfime Mëkatesh&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="88">Seksologu&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="49">Shendet&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="415">SHOWBIZ&nbsp;&nbsp;(665)</option>
	<option class="level-0" value="45">Spektakel&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="79">Sport&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="5">Sports&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="41">Televizion&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="51">Test&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="47">Turizem&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="93">Udhëkryq&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="105">Urime&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="108">Vajza-Djem&nbsp;&nbsp;(165)</option>
</select>
                                        <input type="submit" id="searchsubmit" class="btnMainColor" value="" />
                    
                </form>
            </div><!--End Search-->
       

         

                <div id="main" class="container singleContent">
           	 <div class="row">
                        	                	<div id="mainContentRight" class="span9">
                            <!-- MadAdsMedia.com Asynchronous Ad Tag For Intervista.al -->
<!-- Size: 728x90 -->
<script data-cfasync="false" src="http://ads-by.madadsmedia.com/tags/37328/14695/async/728x90.js" type="text/javascript"></script>
<!-- MadAdsMedia.com Asynchronous Ad Tag For Intervista.al -->
									
<div class="singlePost">
                    	                        	
                    	<div id="post-15354" class="post-15354 post type-post status-publish format-standard has-post-thumbnail hentry category-mjeku tag-rezarta-shkurti"                        	
                        	<div class="articleDetails">
                            	
                            	                   				                            	<div class="articleTitle">
                                    <h1>
                                                                                                                        <div class="articleType" style="background-color:#81d742;">Mjeket</div>
                                        Më loton syri papushim</h1>
                                </div><!--End articleTitle-->
                                								<div class="articleAuthorAvatar">
                                  <div class="authorAvatar">
                                                                            <span><a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span>
                                  </div><!--End AuthorAvatar-->
                                </div><!--End articleAuthorAvatar-->
                                  <div class="articleMeta">
                                  	  
                                      <ul class="postMeta">
                                      		                                        	                                                                                        <li class="postViews">14 Lexime </li>
                                                                                  		                                            <li class="postDateMeta">April 27, 2017</li>
                                                                                                                                    <li class="postAuthor">Nga <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></li>
                                                                                                                                    <li class="postCategory">në <a href="http://intervista.al/web/category/mjeku/" rel="category tag">Mjeku</a></li>
                                                                                                                                    <li class="postComments"><a href="http://intervista.al/web/2017/04/me-loton-syri-papushim/#respond"><span class="icon"></span> 0 Komente</a></li>                                            <li><a href="/web/2017/04/me-loton-syri-papushim/?post=15354"><i class="icon-pencil"></i>Ndrysho</a></li>
                                        </ul><!--End postMeta-->
                                    </div><!--End articleMeta-->
                                                                                                  <div class="feature_image">
                                        <img width="960" height="955" src="http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti.jpg" class="attachment-fullsize size-fullsize wp-post-image" alt="" srcset="http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti.jpg 960w, http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti-150x150.jpg 150w, http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti-300x298.jpg 300w, http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti-768x764.jpg 768w, http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti-700x696.jpg 700w, http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti-570x567.jpg 570w, http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti-500x497.jpg 500w, http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti-90x90.jpg 90w, http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti-144x144.jpg 144w, http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti-680x676.jpg 680w" sizes="(max-width: 960px) 100vw, 960px" />                                  </div>
                                                            </div><!--End Article Details-->
                            
                            <div class="articleContent">
                            	
                              <!-- Review -->
                                                            										                                            <div class="mainpostconntents"><p><strong></strong></p>
<p><strong>Përshëndetje doktoreshë Rezi, vajza ime 14 muajshe ka shumë problem me lotimin e syrit të djathtë, i loton papushim dhe kjo më shqetëson shumë pasi nuk e kuptoj arsyen pse i ndodh apo ndoshta mos ka marr ndonjë infeksion, por prapë unë nuk shoh kruajtje të saj por vetëm ltim papushim. Si prind që jam sigurisht që do shqetësohem ndaj dhe ju shkruajta dhe pres me ankth përgjigjen tuaj. Faleminderit shumë.  </strong></p>
<p>&nbsp;</p>
<p><strong>Rezarta Shkurti Okuliste Adresa: 1) Poliklinika Qëndrore 2) Optika UNION-pranë DIAMOND tek 21 dhjetori. Cel 0692529165:-</strong>  I nderuar letërshkrues. Po marr shkas nga letra juaj për të shpjeguar edhe për lexuesit e tjerë të gazetës Intervista një problem delikat që hasin ata me fëmijën e tyre: lotimin. Në letrën tuaj ju më bëni me dije ankesën e lotimit pa pushim të syrit të djathtë të fëmijës tuaj. Gjithashtu ju më keni bërë me dije në letër edhe moshën e fëmijës tuaj: 14 muajsh. Nga këto dy të dhëna kaq me rëndësi unë mendoj se lotimi i parreshtur i syrit të fëmijës vjen si pasojë e një defekti të lindur që është kanali i lotit i ngushtë. Normalisht loti i njeriut prodhohet në gjëndrën e lotit, që është e pozicionuar nën kapakun e sipërm dhe mëpas loti i prodhuar ndjek rrugën e tij normale drejt kanalit kockor të lotit dhe derdhet në hundë, ne konka nazalis. Tek fëmijët e vegjël, kryesisht tek të porsalindurit, kanali i lotit është i ngushtë, i pazgjeruar ende  dhe rrjedhimisht loti i prodhuar në sasi normale në sy nuk derdhet mjaftueshëm në hundë, dhe krijon një liqen në sy ose loton në faqe. Pas një vizite okulistike dhe vendosjes së diagnozës, i shpjegohet prindit strategjia e mjekimit të lotimit:-përdorimi i një antibiotiku topikal me pika, përshembull: Collyr Naflox 4xditë ( çdo 6 orë ) 1 pikë në sy. -Masazhi i zonës së hundës afër syrit 5 minuta para çdo aplikimi të pikës së antibiotikut në sy. Nëse situata e lotimit nuk përmirësohet atëherë duhet kryer sondazhi apo hapja e kanalit të lotit me sondë kanalikulare, proçedurë kjo që kryhet kryesisht në QSUT. Shpresoj të kem qenë e qartë dhe e thjeshtë në sqarimin tim. Ju uroj shërim të shpejtë.</p>
</div>
                                                                            
                                                            	<!-- MadAdsMedia.com Asynchronous Ad Tag For Intervista.al -->
<!-- Size: 336x280 -->
<script data-cfasync="false" src="http://ads-by.madadsmedia.com/tags/37328/14695/async/336x280.js" type="text/javascript"></script>
<!-- MadAdsMedia.com Asynchronous Ad Tag For Intervista.al -->
									
                                
                            </div><!--End ArticleContent-->
                                                                                     <div class="articleTags">
                            	<div class="postTags"><div class="title">Etiketa</div><a href="http://intervista.al/web/tag/rezarta-shkurti/" rel="tag">Rezarta Shkurti</a></div>                            </div><!--End ArticleTags-->
                            							
                                                             <div class="articleBtmShare">

												
						<div class="title">
							Shperndaj në:						</div>
						
						<div class="shareThisPost">
						
							<ul class="list">
                            
								<li class="facebook">
									<a href="javascript:window.open('http://facebook.com/share.php?u=http://intervista.al/web/2017/04/me-loton-syri-papushim/&amp;t=Më loton syri papushim','gal','width=640,height=480, resizable=no, scrollbars=no');void(0);" ><i class="icon-facebook"></i>Facebook</a>
								</li>
							
								<li class="twitter">
									<a href="javascript:window.open('http://twitter.com/home?status=Më loton syri papushim http://intervista.al/web/2017/04/me-loton-syri-papushim/','gal','width=640,height=480, resizable=no, scrollbars=no');void(0);" ><i class="icon-twitter"></i>Twitter</a>	
								</li>
							
								<li class="gplus">			
									<a href="javascript:window.open('https://plus.google.com/share?url=http://intervista.al/web/2017/04/me-loton-syri-papushim/&amp;t=Më loton syri papushim','gal','width=640,height=480, resizable=no, scrollbars=no');void(0);"  ><i class="icon-google-plus"></i>Google+</a>			
								</li>
							
								<li class="linkedin">
									<a href="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://intervista.al/web/2017/04/me-loton-syri-papushim/&amp;title=Më loton syri papushim&amp;summary=Përshëndetje doktoreshë Rezi, vajza ime 14 muajshe ka shumë problem me lotimin e syrit të djathtë, i loton papushim dhe kjo më shqetëson shumë pasi nu...','gal','width=640,height=480, resizable=no, scrollbars=no');void(0);" ><i class="icon-linkedin"></i>Linkedin</a>
								</li>
									
								<li class="pinterest">
									<a href="javascript:window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/04/me-loton-syri-papushim/&amp;media=http://intervista.al/web/wp-content/uploads/2017/04/Rezarta-Shkurti-150x150.jpg&amp;description=Më loton syri papushim" ><i class="icon-pinterest"></i>Pinterest</a>
								</li>
							
							</ul>
                            <hr/>
						</div>
				
</div>
<!--End Share-->                                                        <div class="postNavigation">
	</div><!--End Post Navigation-->                            							
                        </div><!--End article-->
                       
                                                						                        

			<!-- If comments are open, but there are no comments. -->

	 	


<div class="respond" class="form">

<script>
    jQuery(document).ready(function($) {
     $("input#submit").addClass("btn ButtonShadow darkBtn");
    });
    </script>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="widgetTitle">
            <h5><i class="icon-comments"></i>
              Lini koment           </h5>
            <span class="titleBorder bigTitleBorder"></span> </div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/2017/04/me-loton-syri-papushim/#respond" style="display:none;"><small><span class="color">Kliko per te mbyllur</span></small></a></small></h3>			<form action="http://intervista.al/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				Komenti del online pasi te jete pare nga moderatori i faqes.Mos perdorni fjale fyese !<div class="textareaComment"><label for="comment">Komenti</label>
    <textarea name="comment" id="comment" tabindex="4" aria-required="true"></textarea></div><!-- End Box --><div class="clearfix"></div><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><div class="commentsFormInputs"><div class="form-box"><label for="author">Name <small>(*)</small></label> <input id="author" name="author" type="text" value="" aria-required='true' class="text"/></div><!-- End Box -->
<div class="form-box"><label for="email">Email <small>( will not be published)</small> <small>(*)</small></label> <input id="email" name="email" type="text" value=""  aria-required='true' class="text"/></div><!-- End Box -->
<div class="form-box last"><label for="url">Website</label><input id="url" name="url" type="text" value=""  class="text"/></div><!-- End Box --></div><!-- End Box -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lini Komentin" /> <input type='hidden' name='comment_post_ID' value='15354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>

                        <div class="disqusContainer"></div>                        </div><!--End Main Content-->
                    					<aside class="sidebar bigSidebar span3">
               
                        
               <div id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><span style="display: block;
width: 300px;
height: 39px;
background-image: url(http://intervista.al/web/wp-content/uploads/2015/03/pubb.png);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;">
								
<a href="http://www.aplikacione.com" target="_blank"><span style="display: block;
width: 300px;
height: 100px;
background-image: url(http://intervista.al/web/wp-content/uploads/2015/03/appban.gif);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>

<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;">

<iframe src="http://intervista.al/web/wp-content/uploads/2015/03/reklama-juaj.html" style="border:ridge" scrolling="no" width="300" height="90"></iframe>

<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;">
<a href="http://www.magelantours.com/"><span style="display: block;
width: 300px;
height: 250px;
background-image: url(http://i.imgur.com/88plExy.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;">

									
<a href="http://www.365.al"><span style="display: block;
width: 310px;
height: 250px;
background-image: url(http://i.imgur.com/YRI7Qav.png);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>

<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;">
<a href="http://magictours.al/"><span style="display: block;
width: 300px;
height: 300px;
background-image: url(http://i.imgur.com/oGmwgEa.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>

									</div>
		</div><div id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><span style="display: block;
width: 270px;
height: 37px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/komunikojme.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></div>
		</div>		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/gjeni-shpirtin-binjak/" target="_blank"><span style="display: block;
width: 270px;
height: 110px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/djemvajza.gif);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	  <div class="widget advert">  
              <li class="advertLeft">
			  					<div class="adscode"><a href="http://intervista.al/web/endrra/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/endrra.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  			  </li>
              <li>
			  					<div class="adscode"><a href="http://intervista.al/web/mesazhe-2/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/mesazhe.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  				</li>
                <li class="advertLeft">
			  					<div class="adscode"><a href="http://intervista.al/web/urime/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/urime.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  				</li>
                <li>
			  					<div class="adscode"><a href="http://intervista.al/web/poezi/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/poezi.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			                </li>
              </div><!--End Widget-->

			

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/mjeku/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/mjeku.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/psikologu/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/psikologu.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/avokati/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/avokati.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  			   <a href="http://www.durajlaw.com"><img src="http://intervista.al/web/wp-content/uploads/2015/01/alban-reklame-e1420578442300.jpg" alt="" /></a>
			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/seksologu/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/seksologu.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/instruktori/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/instruktori.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/pyetje-pergjigje-njeri-tjetrin/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/pytjepergjigje.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	  <div class="widget advert">  
              <li class="advertLeft">
			  					<div class="adscode"><a href="http://intervista.al/web/histori-nga-jeta/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/histori.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  			  </li>
              <li>
			  					<div class="adscode"><a href="http://intervista.al/web/rrefime-mekatesh/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/mekate.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  				</li>
                <li class="advertLeft">
			  					<div class="adscode"><a href="http://intervista.al/web/halle/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/halle.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  				</li>
                <li>
			  					<div class="adscode"><a href="http://intervista.al/web/udhekryq/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/udhekryq.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			                </li>
              </div><!--End Widget-->

			

			
		   	    <div class="widget bigAd160">
			  					<a href="skype:gazetaintervista?call" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/skype.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			

<div class="widget">
  <div class="sideTabs">
    <div class="tab_wrap">
      <ul class="tabNav">
        <li class="firstTab active"><a href="#tabs-1" class="tooltip top" title="Lajmet më të komentuara"><i class="icon-star"></i>
          
          </a></li>
        <li><a href="#tabs-2" class="tooltip top" title="Lajmet më Të Fundit"><i class="icon-file-alt"></i>
          
          </a></li>
        <li><a href="#tabs-3" class="tooltip top" title="Komente"><i class="icon-comments"></i>
          
          </a></li>
        <li><a href="#tabs-4" class="tooltip top" title="Etiketa"><i class="icon-tags"></i>
          
          </a></li>
      </ul>
      <div class="tabContent" id="tabs-1">
        <ul>
                                        <li>
            <div class="image tabImage">
              
              
               </div>
            <!--image-->
            <h5> <a href="http://intervista.al/web/2017/04/me-loton-syri-papushim/">
                                          <div class="articleType" style="background-color:#81d742;">Mjeket</div>
                            Më loton syri papushim              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews">14 Lexime </span> <span class="postComments"><a href="http://intervista.al/web/2017/04/me-loton-syri-papushim/#respond"><span class="icon"></span> 0 Komente</a></span> </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image tabImage">
              
              
               </div>
            <!--image-->
            <h5> <a href="http://intervista.al/web/2017/04/cfare-i-mori-dashuria-gilit/">
                                          <div class="articleType" style="background-color:#e94b35;">Muzike</div>
                            Çfarë i &#8220;mori&#8221; Dashuria, Gilit??              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews">26 Lexime </span> <span class="postComments"><a href="http://intervista.al/web/2017/04/cfare-i-mori-dashuria-gilit/#respond"><span class="icon"></span> 0 Komente</a></span> </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image tabImage">
              
              
               </div>
            <!--image-->
            <h5> <a href="http://intervista.al/web/2017/04/kjo-eshte-kengetarja-e-re-qe-po-sfidon-kenge/">
                                          <div class="articleType" style="background-color:#e94b35;">Muzike</div>
                            Kjo është këngëtarja e re që po sfidon këngë              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews">21 Lexime </span> <span class="postComments"><a href="http://intervista.al/web/2017/04/kjo-eshte-kengetarja-e-re-qe-po-sfidon-kenge/#respond"><span class="icon"></span> 0 Komente</a></span> </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image tabImage">
              
              
               </div>
            <!--image-->
            <h5> <a href="http://intervista.al/web/2017/04/granit-mekaj-giti-godet-me-klipin-e-fundit-ja-kujt-ia-kushton/">
                                          <div class="articleType" style="background-color:#e94b35;">Muzike</div>
                            Granit Mekaj-Giti godet me klipin e fundit, ja kujt i&#8217;a kushton!              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews">29 Lexime </span> <span class="postComments"><a href="http://intervista.al/web/2017/04/granit-mekaj-giti-godet-me-klipin-e-fundit-ja-kujt-ia-kushton/#respond"><span class="icon"></span> 0 Komente</a></span> </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image tabImage">
              
              
               </div>
            <!--image-->
            <h5> <a href="http://intervista.al/web/2017/04/berisha-dhe-meta-si-dy-vellezerit-siameze-nga-agron-berdaj/">
                                          Berisha dhe Meta, si dy vëllezërit siamezë Nga Agron Berdaj              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews">77 Lexime </span> <span class="postComments"><a href="http://intervista.al/web/2017/04/berisha-dhe-meta-si-dy-vellezerit-siameze-nga-agron-berdaj/#respond"><span class="icon"></span> 0 Komente</a></span> </div>
            <!--details--> 
          </li>
                                      </ul>
      </div>
      <!--tab-->
      <div class="tabContent" id="tabs-2">
        <ul>
                              <li>
                        <div class="image tabImage">
              
          
              </div> 
             
            
            <!--image-->
            <h5><a href="http://intervista.al/web/2017/04/me-loton-syri-papushim/">
                                          <div class="articleType" style="background-color:#81d742;">Mjeket</div>
                            Më loton syri papushim              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews"><i class="icon-eye-open"></i>14 Lexime </span> <span class="MetapostDate"> <i class="icon-calendar"></i>
              April 27, 2017              </span> <span class="postComments"><i class="icon-comments"></i><a href="http://intervista.al/web/2017/04/me-loton-syri-papushim/#respond">
              0              </a></span> </div>
            <!--details--> 
          </li>
                    <li>
                        <div class="image tabImage">
              
          
              </div> 
             
            
            <!--image-->
            <h5><a href="http://intervista.al/web/2017/04/tomas-kuci-flet-per-surprizat-qe-do-sjelle-se-shpejti/">
                                          <div class="articleType" style="background-color:#e94b35;">Te tjera</div>
                            Tomas Kuçi, flet për surprizat që do sjellë së shpejti!              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews"><i class="icon-eye-open"></i>14 Lexime </span> <span class="MetapostDate"> <i class="icon-calendar"></i>
              April 26, 2017              </span> <span class="postComments"><i class="icon-comments"></i><a href="http://intervista.al/web/2017/04/tomas-kuci-flet-per-surprizat-qe-do-sjelle-se-shpejti/#respond">
              0              </a></span> </div>
            <!--details--> 
          </li>
                    <li>
                        <div class="image tabImage">
              
          
              </div> 
             
            
            <!--image-->
            <h5><a href="http://intervista.al/web/2017/04/arlind-rizahu-lindi-gati-nje-hit-balade/">
                                          <div class="articleType" style="background-color:#e94b35;">Muzike</div>
                            Arlind Rizahu- Lindi gati një hit baladë!              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews"><i class="icon-eye-open"></i>17 Lexime </span> <span class="MetapostDate"> <i class="icon-calendar"></i>
              April 26, 2017              </span> <span class="postComments"><i class="icon-comments"></i><a href="http://intervista.al/web/2017/04/arlind-rizahu-lindi-gati-nje-hit-balade/#respond">
              0              </a></span> </div>
            <!--details--> 
          </li>
                    <li>
                        <div class="image tabImage">
              
          
              </div> 
             
            
            <!--image-->
            <h5><a href="http://intervista.al/web/2017/04/valbona-spahiu-e-preferuara-ne-diaspores/">
                                          <div class="articleType" style="background-color:#e94b35;">Muzike</div>
                            Valbona Spahiu, e preferuara në Diasporës!              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews"><i class="icon-eye-open"></i>21 Lexime </span> <span class="MetapostDate"> <i class="icon-calendar"></i>
              April 25, 2017              </span> <span class="postComments"><i class="icon-comments"></i><a href="http://intervista.al/web/2017/04/valbona-spahiu-e-preferuara-ne-diaspores/#respond">
              0              </a></span> </div>
            <!--details--> 
          </li>
                    <li>
                        <div class="image tabImage">
              
          
              </div> 
             
            
            <!--image-->
            <h5><a href="http://intervista.al/web/2017/04/markela-dede-nuk-rri-dot-ne-nje-vend/">
                                          <div class="articleType" style="background-color:#000000;">Te tjera</div>
                            Markela Dede: Nuk rri dot në një vend!              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews"><i class="icon-eye-open"></i>72 Lexime </span> <span class="MetapostDate"> <i class="icon-calendar"></i>
              April 25, 2017              </span> <span class="postComments"><i class="icon-comments"></i><a href="http://intervista.al/web/2017/04/markela-dede-nuk-rri-dot-ne-nje-vend/#respond">
              0              </a></span> </div>
            <!--details--> 
          </li>
                                      </ul>
      </div>
      <!--tab-->
      <div class="tabContent" id="tabs-3">
        <ul>
                    <li>
            <div class="image"> <a href="http://intervista.al/web/2017/01/shoh-endrra-me-puthje/#comment-23151" title="Fatka në Shoh ëndrra me puthje"></a> </div>
            <!--image-->
            
            <div class="details">
              <h5><a href="http://intervista.al/web/2017/01/shoh-endrra-me-puthje/#comment-23151" title="Fatka në Shoh ëndrra me puthje">Fatka: Mimbrema jam 16 vj dhe nuk ndjehem mir nuk e di nese eshte prej depres</a></h5>
            </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image"> <a href="http://intervista.al/web/2015/11/cfare-problemi-ka-kusheriri-im/#comment-23150" title="Fati në Çfarë problemi ka kushëriri im?"></a> </div>
            <!--image-->
            
            <div class="details">
              <h5><a href="http://intervista.al/web/2015/11/cfare-problemi-ka-kusheriri-im/#comment-23150" title="Fati në Çfarë problemi ka kushëriri im?">Fati: Pse nuk i shihni komentet ne gmail</a></h5>
            </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image"> <a href="http://intervista.al/web/2014/07/shpjegimi-i-endrrave-tuaja/#comment-23148" title="Noname në Shpjegimi i ëndrrave tuaja...."></a> </div>
            <!--image-->
            
            <div class="details">
              <h5><a href="http://intervista.al/web/2014/07/shpjegimi-i-endrrave-tuaja/#comment-23148" title="Noname në Shpjegimi i ëndrrave tuaja....">Noname: Dhe para dytesh km par sikur isha posht nj taviline dhe nj gjarper i v</a></h5>
            </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image"> <a href="http://intervista.al/web/2014/07/shpjegimi-i-endrrave-tuaja/#comment-23147" title="Mis në Shpjegimi i ëndrrave tuaja...."></a> </div>
            <!--image-->
            
            <div class="details">
              <h5><a href="http://intervista.al/web/2014/07/shpjegimi-i-endrrave-tuaja/#comment-23147" title="Mis në Shpjegimi i ëndrrave tuaja....">Mis: Kisha nje foshnje ne dor dhe qaja me denes mirpo  ne enderr i thoja ba</a></h5>
            </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image"> <a href="http://intervista.al/web/2016/07/vajzat-kerkojne-djem-157/#comment-19685" title="Nito në Vajzat kerkojne djem..."></a> </div>
            <!--image-->
            
            <div class="details">
              <h5><a href="http://intervista.al/web/2016/07/vajzat-kerkojne-djem-157/#comment-19685" title="Nito në Vajzat kerkojne djem...">Nito: Per vajzen 30 vjecenga jugu ema.jetoj ne gr.</a></h5>
            </div>
            <!--details--> 
          </li>
                            </ul>
      </div>
      <!--tab-->
      <div class="tabContent tabTags" id="tabs-4">
        <a href='http://intervista.al/web/tag/agron-berdaj/' class='tag-link-872 tag-link-position-1' title='10 topics' style='font-size: 12px;'>AGRON BERDAJ</a>
<a href='http://intervista.al/web/tag/ari-blue/' class='tag-link-981 tag-link-position-2' title='7 topics' style='font-size: 12px;'>Ari blue</a>
<a href='http://intervista.al/web/tag/artan-kristo/' class='tag-link-542 tag-link-position-3' title='36 topics' style='font-size: 12px;'>ARTAN KRISTO</a>
<a href='http://intervista.al/web/tag/barcaleta-2/' class='tag-link-389 tag-link-position-4' title='31 topics' style='font-size: 12px;'>BARCALETA</a>
<a href='http://intervista.al/web/tag/bleona/' class='tag-link-298 tag-link-position-5' title='7 topics' style='font-size: 12px;'>Bleona</a>
<a href='http://intervista.al/web/tag/edi-rama/' class='tag-link-109 tag-link-position-6' title='34 topics' style='font-size: 12px;'>edi rama</a>
<a href='http://intervista.al/web/tag/enca/' class='tag-link-377 tag-link-position-7' title='7 topics' style='font-size: 12px;'>ENCA</a>
<a href='http://intervista.al/web/tag/enciklopedi/' class='tag-link-904 tag-link-position-8' title='8 topics' style='font-size: 12px;'>Enciklopedi</a>
<a href='http://intervista.al/web/tag/fabjola-kuburi/' class='tag-link-926 tag-link-position-9' title='8 topics' style='font-size: 12px;'>fabjola kuburi</a>
<a href='http://intervista.al/web/tag/femije/' class='tag-link-267 tag-link-position-10' title='5 topics' style='font-size: 12px;'>femije</a>
<a href='http://intervista.al/web/tag/gazeta-intervista/' class='tag-link-744 tag-link-position-11' title='94 topics' style='font-size: 12px;'>GAZETA INTERVISTA</a>
<a href='http://intervista.al/web/tag/gazeta-intervista-online/' class='tag-link-757 tag-link-position-12' title='12 topics' style='font-size: 12px;'>GAZETA INTERVISTA ONLINE</a>
<a href='http://intervista.al/web/tag/granit/' class='tag-link-1055 tag-link-position-13' title='7 topics' style='font-size: 12px;'>Granit</a>
<a href='http://intervista.al/web/tag/granit-shala/' class='tag-link-990 tag-link-position-14' title='10 topics' style='font-size: 12px;'>Granit shala</a>
<a href='http://intervista.al/web/tag/haberet-e-mitros/' class='tag-link-917 tag-link-position-15' title='38 topics' style='font-size: 12px;'>Haberet e Mitros</a>
<a href='http://intervista.al/web/tag/histori/' class='tag-link-249 tag-link-position-16' title='22 topics' style='font-size: 12px;'>HISTORI</a>
<a href='http://intervista.al/web/tag/histori-nga-jeta-2/' class='tag-link-282 tag-link-position-17' title='22 topics' style='font-size: 12px;'>histori nga jeta</a>
<a href='http://intervista.al/web/tag/histori-personale/' class='tag-link-254 tag-link-position-18' title='54 topics' style='font-size: 12px;'>HISTORI PERSONALE</a>
<a href='http://intervista.al/web/tag/horoskopi/' class='tag-link-906 tag-link-position-19' title='43 topics' style='font-size: 12px;'>Horoskopi</a>
<a href='http://intervista.al/web/tag/horoskopi-2015/' class='tag-link-500 tag-link-position-20' title='15 topics' style='font-size: 12px;'>HOROSKOPI 2015</a>
<a href='http://intervista.al/web/tag/humor/' class='tag-link-902 tag-link-position-21' title='6 topics' style='font-size: 12px;'>Humor</a>
<a href='http://intervista.al/web/tag/il-tipico/' class='tag-link-1005 tag-link-position-22' title='5 topics' style='font-size: 12px;'>Il tipico</a>
<a href='http://intervista.al/web/tag/intervista/' class='tag-link-750 tag-link-position-23' title='12 topics' style='font-size: 12px;'>INTERVISTA</a>
<a href='http://intervista.al/web/tag/intervista-online/' class='tag-link-765 tag-link-position-24' title='53 topics' style='font-size: 12px;'>INTERVISTA ONLINE</a>
<a href='http://intervista.al/web/tag/kallashi/' class='tag-link-498 tag-link-position-25' title='5 topics' style='font-size: 12px;'>KALLASHI</a>
<a href='http://intervista.al/web/tag/kaso-kosa-2/' class='tag-link-117 tag-link-position-26' title='44 topics' style='font-size: 12px;'>kaso kosa</a>
<a href='http://intervista.al/web/tag/kuzhine-2/' class='tag-link-253 tag-link-position-27' title='19 topics' style='font-size: 12px;'>kuzhine</a>
<a href='http://intervista.al/web/tag/luana/' class='tag-link-233 tag-link-position-28' title='6 topics' style='font-size: 12px;'>Luana</a>
<a href='http://intervista.al/web/tag/mark-frroku/' class='tag-link-838 tag-link-position-29' title='5 topics' style='font-size: 12px;'>MARK FRROKU</a>
<a href='http://intervista.al/web/tag/mitro-cela/' class='tag-link-576 tag-link-position-30' title='34 topics' style='font-size: 12px;'>MITRO CELA</a>
<a href='http://intervista.al/web/tag/moda/' class='tag-link-912 tag-link-position-31' title='12 topics' style='font-size: 12px;'>Moda</a>
<a href='http://intervista.al/web/tag/muzike-2/' class='tag-link-54 tag-link-position-32' title='8 topics' style='font-size: 12px;'>muzike</a>
<a href='http://intervista.al/web/tag/policia/' class='tag-link-457 tag-link-position-33' title='8 topics' style='font-size: 12px;'>POLICIA</a>
<a href='http://intervista.al/web/tag/portokalli/' class='tag-link-482 tag-link-position-34' title='5 topics' style='font-size: 12px;'>PORTOKALLI</a>
<a href='http://intervista.al/web/tag/receta/' class='tag-link-251 tag-link-position-35' title='24 topics' style='font-size: 12px;'>receta</a>
<a href='http://intervista.al/web/tag/receta-kuzhine/' class='tag-link-548 tag-link-position-36' title='10 topics' style='font-size: 12px;'>RECETA KUZHINE</a>
<a href='http://intervista.al/web/tag/sali-berisha/' class='tag-link-413 tag-link-position-37' title='8 topics' style='font-size: 12px;'>SALI BERISHA</a>
<a href='http://intervista.al/web/tag/seks/' class='tag-link-905 tag-link-position-38' title='88 topics' style='font-size: 12px;'>Seks</a>
<a href='http://intervista.al/web/tag/shendet-2/' class='tag-link-153 tag-link-position-39' title='20 topics' style='font-size: 12px;'>Shendët</a>
<a href='http://intervista.al/web/tag/spartak-ngjela/' class='tag-link-499 tag-link-position-40' title='10 topics' style='font-size: 12px;'>SPARTAK NGJELA</a>
<a href='http://intervista.al/web/tag/sulejmani-i-madherishem/' class='tag-link-143 tag-link-position-41' title='5 topics' style='font-size: 12px;'>Sulejmani i madhërishëm</a>
<a href='http://intervista.al/web/tag/telenovela/' class='tag-link-449 tag-link-position-42' title='7 topics' style='font-size: 12px;'>telenovela</a>
<a href='http://intervista.al/web/tag/test-2/' class='tag-link-304 tag-link-position-43' title='30 topics' style='font-size: 12px;'>test</a>
<a href='http://intervista.al/web/tag/tom-doshi/' class='tag-link-794 tag-link-position-44' title='13 topics' style='font-size: 12px;'>tom doshi</a>
<a href='http://intervista.al/web/tag/tuna/' class='tag-link-574 tag-link-position-45' title='7 topics' style='font-size: 12px;'>TUNA</a>      </div>
    </div>
    <!--tab_wrap--> 
  </div>
  <!--tabs--> 
</div>
<!--End Widget-->

<div id="search-9" class="widget widget_search clearfix">						

                            <div class="mainsearch">

                                <form method="get" action="http://intervista.al/web">

                                    <input type="text" name="s" id="search-form" value="Kerko Ketu ..." onfocus="if (this.value=='Kerko Ketu ...') this.value       = '';" onblur="if (this.value=='') this.value='Kerko Ketu ...';" />

                                    
									
                                    <select  name='cat' id='cat' class='postform' >
	<option value='0'>Kategoritë</option>
	<option class="level-0" value="40">Aktualitet&nbsp;&nbsp;(611)</option>
	<option class="level-0" value="101">Ata qe nuk intervistuam dot&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="87">Avokati&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="103">Barcaleta&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="528">BUKURI&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="97">Chat Njëri-Tjetri&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="107">Djem-Vajza&nbsp;&nbsp;(416)</option>
	<option class="level-0" value="46">Enciklopedi&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="91">Endrra&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="48">Estetike&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="573">Haberet e Mitros&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="92">Halle&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="94">Histori nga Jeta&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="52">Horoskopi&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="43">Humor&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="90">Instruktori&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="50">Intimitet&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="99">Kaso Kosa&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="44">Kinema&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="836">Komunikoni me njeri-tjetrin!&nbsp;&nbsp;(699)</option>
	<option class="level-0" value="102">Kuzhinë&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="241">Letersi&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="104">Mesazhe&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="89">Mjeku&nbsp;&nbsp;(458)</option>
	<option class="level-0" value="148">Moda&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="42">Muzike&nbsp;&nbsp;(617)</option>
	<option class="level-0" value="106">Poezi&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="39">Politike&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="86">Psikologu&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="219">Pyetje-Pergjigje&nbsp;&nbsp;(953)</option>
	<option class="level-0" value="95">Rrëfime Mëkatesh&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="88">Seksologu&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="49">Shendet&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="415">SHOWBIZ&nbsp;&nbsp;(665)</option>
	<option class="level-0" value="45">Spektakel&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="79">Sport&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="5">Sports&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="41">Televizion&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="51">Test&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="47">Turizem&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="93">Udhëkryq&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="105">Urime&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="108">Vajza-Djem&nbsp;&nbsp;(165)</option>
</select>

                                    
                                    <button class="searchsubmit"><i class="icon-search"></i></button>

                                </form>

                                </div>

                                

                            

                </div>                </aside><!--End Sidebar-->	
                                </div><!--End row-->
            </div><!--End Main-->
        </div><!--End Content-->

         
        <footer id="footer">

        	<div id="footerWidgets" class="footerWidgetsGrid">

            	<div  class="container">

            	<div class="row">

                	


                    <div class="span3">

                    
                        <div id="calendar-3" class="footerWidget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://intervista.al/web/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://intervista.al/web/2017/04/03/" aria-label="Posts published on April 3, 2017">3</a></td><td>4</td><td>5</td><td><a href="http://intervista.al/web/2017/04/06/" aria-label="Posts published on April 6, 2017">6</a></td><td>7</td><td><a href="http://intervista.al/web/2017/04/08/" aria-label="Posts published on April 8, 2017">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://intervista.al/web/2017/04/10/" aria-label="Posts published on April 10, 2017">10</a></td><td><a href="http://intervista.al/web/2017/04/11/" aria-label="Posts published on April 11, 2017">11</a></td><td><a href="http://intervista.al/web/2017/04/12/" aria-label="Posts published on April 12, 2017">12</a></td><td>13</td><td>14</td><td><a href="http://intervista.al/web/2017/04/15/" aria-label="Posts published on April 15, 2017">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td><a href="http://intervista.al/web/2017/04/18/" aria-label="Posts published on April 18, 2017">18</a></td><td>19</td><td><a href="http://intervista.al/web/2017/04/20/" aria-label="Posts published on April 20, 2017">20</a></td><td>21</td><td>22</td><td><a href="http://intervista.al/web/2017/04/23/" aria-label="Posts published on April 23, 2017">23</a></td>
	</tr>
	<tr>
		<td><a href="http://intervista.al/web/2017/04/24/" aria-label="Posts published on April 24, 2017">24</a></td><td><a href="http://intervista.al/web/2017/04/25/" aria-label="Posts published on April 25, 2017">25</a></td><td><a href="http://intervista.al/web/2017/04/26/" aria-label="Posts published on April 26, 2017">26</a></td><td id="today"><a href="http://intervista.al/web/2017/04/27/" aria-label="Posts published on April 27, 2017">27</a></td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div>
                    
                    </div>

                    <div class="span3">

                    
                        <div id="comments-2" class="footerWidget comments clearfix"><div class="widgetTitle"><h5>Komente</h5><span class="titleBorder"></span></div>
		<ul class="blog_posts_widget">
                   		                        <li class="blog_post">
                                <a class="rc_img" href="http://intervista.al/web/2017/01/shoh-endrra-me-puthje/#comment-23151" title="Fatka on Shoh ëndrra me puthje"></a>
                            
                                <p><a href="http://intervista.al/web/2017/01/shoh-endrra-me-puthje/#comment-23151" title="Fatka on Shoh ëndrra me puthje">Fatka:
                        Mimbrema jam 16 vj dhe nuk ndjehem mir nuk e di nese eshte prej depres ... 

				</a></p>
                        </li>

                                                <li class="blog_post">
                                <a class="rc_img" href="http://intervista.al/web/2015/11/cfare-problemi-ka-kusheriri-im/#comment-23150" title="Fati on Çfarë problemi ka kushëriri im?"></a>
                            
                                <p><a href="http://intervista.al/web/2015/11/cfare-problemi-ka-kusheriri-im/#comment-23150" title="Fati on Çfarë problemi ka kushëriri im?">Fati:
                        Pse nuk i shihni komentet ne gmail ... 

				</a></p>
                        </li>

                                                <li class="blog_post">
                                <a class="rc_img" href="http://intervista.al/web/2014/07/shpjegimi-i-endrrave-tuaja/#comment-23148" title="Noname on Shpjegimi i ëndrrave tuaja...."></a>
                            
                                <p><a href="http://intervista.al/web/2014/07/shpjegimi-i-endrrave-tuaja/#comment-23148" title="Noname on Shpjegimi i ëndrrave tuaja....">Noname:
                        Dhe para dytesh km par sikur isha posht nj taviline dhe nj gjarper i v ... 

				</a></p>
                        </li>

                                                <li class="blog_post">
                                <a class="rc_img" href="http://intervista.al/web/2014/07/shpjegimi-i-endrrave-tuaja/#comment-23147" title="Mis on Shpjegimi i ëndrrave tuaja...."></a>
                            
                                <p><a href="http://intervista.al/web/2014/07/shpjegimi-i-endrrave-tuaja/#comment-23147" title="Mis on Shpjegimi i ëndrrave tuaja....">Mis:
                        Kisha nje foshnje ne dor dhe qaja me denes mirpo ne enderr i thoja ba ... 

				</a></p>
                        </li>

                                                <li class="blog_post">
                                <a class="rc_img" href="http://intervista.al/web/2016/07/vajzat-kerkojne-djem-157/#comment-19685" title="Nito on Vajzat kerkojne djem..."></a>
                            
                                <p><a href="http://intervista.al/web/2016/07/vajzat-kerkojne-djem-157/#comment-19685" title="Nito on Vajzat kerkojne djem...">Nito:
                        Per vajzen 30 vjecenga jugu ema.jetoj ne gr. ... 

				</a></p>
                        </li>

                                                
                        
                    </ul>
</div>
                    
                    </div>

                    <div class="span3">

                    
                        <div id="lioit_facbook-2" class="footerWidget facebook-widget clearfix"><div class="widgetTitle"><h5>Na gjeni në Facebook		</h5><span class="titleBorder"></span></div>			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285355331557184";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<div class="facebook-box">
            <div class="fb-like-box" data-href="https://www.facebook.com/GazetaIntervista"  data-show-faces="true" data-stream="false" data-header="false" border-color="#f5f5f5" width="270"></div>
					
			</div>
	</div>
                    
                    </div>

                    <div class="span3">

                    
                        <div id="lioit_gplus-2" class="footerWidget facebook-widget clearfix"><div class="widgetTitle"><h5>Na gjeni në Google+		</h5><span class="titleBorder"></span></div>			<div class="gplus-box">
			

		
<!-- Place this tag in your head or just before your close body tag. -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- Place this tag where you want the badge to render. -->
<div class="g-plus" data-width="270" data-href="https://plus.google.com/u/0/117717242597501488338/posts" data-rel="publisher"></div>
                	
			


			</div>
	</div>
                    
                    </div>



                    
                </div><!--End Row-->

                </div><!--End Container-->

            </div><!--End FooterWidgets-->



            <nav id="nav-footer" class="menu-header-menu-container">
                    <ul id="nav-alt" class="pad fix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                    </nav>



            <footer id="copyrights">

            	<div id="footerCopyrights" class="container">

                	<div class="row">

                	<div class="siteCopyrights span6">

                    	

                            <p>Gazeta Intervista © Copyright 2014.Ndalohet rreptësisht prodhimi i faqes ose i një pjese të saj pa kërkuar një leje të shkruar.</p>
                           
                  

                        

                    </div><!--End SiteCopyrights-->

                    <div class="span6">

					
                    					<div class="footerSocial">
                    	<ul class="social">                        	                               <li><a href="https://twitter.com/Intervista_al" class="twitter tooltip bottom" title="twitter"><i class="icon-twitter"></i></a></li>
                                                                                       <li><a href="https://www.facebook.com/GazetaIntervista" class="facebook tooltip bottom" title="facebook"><i class="icon-facebook"></i></a></li>
                                                                                       <li><a href="http://intervista.al/web/feed/" class="rss tooltip bottom" title="rss"><i class="icon-rss"></i></a></li>
                                                                                                                   <li><a href="https://www.youtube.com/channel/UC9ipKFPmJe5EtS0gbOLmJKA" class="youtube tooltip bottom" title="youtube"><i class="icon-youtube"></i></a></li>
                                                                                  
                                                           <li><a href="skype:gazetaintervista?call" class="skype tooltip bottom" title="skype"><i class="icon-skype"></i></a></li>
                                                                                                                   <li><a href="http://intervista.al/" class="wordpress tooltip bottom" title="wordpress"><i class="icon-wordpress"></i></a></li>
                            
                         
                          
                            
                       
                        
                       
                           
                         
                          
                        </ul>
                    </div><!--End FooterSocial-->
                     <p>Ndertuar nga : <a href="http://aplikacione.com" target="_blank"><img src="/web/app.png" width="187" height="57" /></a> </p>
                    </div><!--End Span6-->

                    </div><!--End Row-->

                </div><!--End Copyrights-->

            </footer><!--End Copyrights-->

        </footer><!--End Footer-->

    </div><!--End Container-->

	<a href="#" class="scrollTo_top"><i class="icon-angle-up"></i></a>

<!--
 Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"I48+j1a0CM00MI", 
domain:"intervista.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 
'text/javascript'; as.async = true; as.src = 
"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = 
document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,
 s); })();
</script>
<noscript><img 
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=I48+j1a0CM00MI"
 style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"> <a href="http://yourwebsite.com" target="_blank"><img src="http://intervista.al/web/wp-content/plugins/float-left-right-advertising1/rightbanner.jpg"  width ="100" alt="" /></a></div><div id="divAdLeft" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"><a href="http://yourwebsite.com" target="_blank"><img src="http://intervista.al/web/wp-content/plugins/float-left-right-advertising1/leftbanner.jpg"  width ="100" alt="" /></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 100;
                var RightBannerW = 100;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 80;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/intervista.al\/web\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/shortcode.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-admin/js/media-upload.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/notification.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/custom-libraries.js?ver=1.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-admin/js/iris.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-admin/js/color-picker.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

</body>

</html>