<!doctype html>

<html lang="en-US">

<head>
<title>Pse janë shtuar çiftet pa fëmijë?  &#8211;  Gazeta Intervista</title>


<meta charset="UTF-8" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="pingback" href="http://intervista.al/web/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://intervista.al/web/feed/" />

<link rel="icon" type="image/png" href="http://intervista.al/web/wp-content/uploads/2014/06/favicon.ico" />
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="alexaVerifyID" content="XI7wJLi7UnmHWU2qo3sO1mLtJAI"/> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52444882-1', 'auto');
  ga('send', 'pageview');

</script>
<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="wp-content/themes/newszone/styleie.css" />
<![endif]-->
<script language=JavaScript>
<!--

//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// --> 
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.tidio.co' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Feed" href="http://intervista.al/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Comments Feed" href="http://intervista.al/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Intervista &raquo; Pse janë shtuar çiftet pa fëmijë? Comments Feed" href="http://intervista.al/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/intervista.al\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://intervista.al/web/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://intervista.al/web/wp-includes/js/thickbox/thickbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://intervista.al/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://intervista.al/web/wp-content/themes/newszone/css/prettyPhoto.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://intervista.al/web/wp-content/themes/newszone/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://intervista.al/web/wp-content/themes/newszone/responsive.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://intervista.al/web/wp-admin/css/color-picker.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://intervista.al/web/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var lioit_script = {"post_id":"14726","ajaxurl":"http:\/\/intervista.al\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/float-left-right-advertising1/floatads.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/cookie.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/jquery.cycle.all.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/jquery.flexslider-min.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/jquery.carouFredSel-6.2.1.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/jquery.tagsinput.js?ver=1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/nicescroll.js?ver=1'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/jquery.validate.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/classie.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/gnmenu.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://intervista.al/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://intervista.al/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://intervista.al/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='E dhimbshme, si po rëndohet gjendja e Anzhelina Zholi!' href='http://intervista.al/web/2017/01/e-dhimbshme-si-po-rendohet-gjendja-e-anzhelina-zholi/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://intervista.al/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/" />
<link rel='shortlink' href='http://wp.me/p5aZkM-3Pw' />
<link rel="alternate" type="application/json+oembed" href="http://intervista.al/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintervista.al%2Fweb%2F2017%2F01%2Fpse-jane-shtuar-ciftet-pa-femije%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://intervista.al/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintervista.al%2Fweb%2F2017%2F01%2Fpse-jane-shtuar-ciftet-pa-femije%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style> 	

<style type="text/css">
.topBar {
	background: #0a0a0a;
}
body ,body p , .sidebar .widget.socialCounters a .sNumber i {font-family: "BenchNine", 'FullerSansDTRegular' !important; }
h1, h2, h3, h4, h5, h6 , .acc-trigger , .tabsShortcode .tabsNav li a , div#lioit-review-header , .tabs .maintab_wrap .maintabNav li a , .articleType , a.postMore , #nav-alt li , #mainNavigation ul#dropmenu > li a , .topBar ul#topNavigation li a , .header-weather #weather .info strong , .btn , .sidebar .widget.socialCounters a .sNumber {font-family: "BenchNine", 'FullerSansDTBold' !important; }

body {
	background:#ffffff ;
}

body a,.errorMessage {
	color:;
}
body {background-color: ;}





body {background-color: ;}
#container.boxed {
	width:1020px;
	margin:0px auto !important;
	background:#ffffff;
	-webkit-box-shadow: 0px 0px 1px 0px rgba(0, 0, 0, 0.1);
	box-shadow: 0px 0px 1px 0px rgba(0, 0, 0, 0.1);
	 transition:margin .2s ease;
	 -o-transition:margin .2s ease;
	 -moz-transition:margin .2s ease;
	 -webkit-transition:margin .2s ease;
	
}


@media (min-width: 989px) and (max-width: 1200px) {
#container.boxed {
	width:960px !important;
}
#container.boxed #showcase-bar{
	width:960px;
}
}
 @media only screen and (min-width: 768px) and (max-width: 989px) {
#container.boxed {
	width:640px !important;
}
#container.boxed #showcase-bar{
	width:640px;
}
}

@media only screen and (min-width: 480px) and (max-width: 767px) {	
#container.boxed {
	width:460px !important;
}
#container.boxed #showcase-bar{
	width:460px;
}
}
 @media only screen and (min-width: 320px) and (max-width: 479px) {
#container.boxed {
	width:300px !important;
}
#container.boxed #showcase-bar{
	width:300px;
}
}



</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pse janë shtuar çiftet pa fëmijë?" />
<meta property="og:url" content="http://intervista.al/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/" />
<meta property="og:description" content="Fabjola Kuburi:- Doktor Koni përshëndetje! Gjithnjë e më shumë dëgjojmë për çifte që e kanë të vështirë të bëhen me fëmijë. E keni vënë edhe ju re këtë në punën tuaj?  Është rritur vërtetë numri i …" />
<meta property="article:published_time" content="2017-01-04T14:11:52+00:00" />
<meta property="article:modified_time" content="2017-01-04T14:11:52+00:00" />
<meta property="og:site_name" content="Gazeta Intervista" />
<meta property="og:image" content="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/01/Doktor-Artan-Koni-androlog-foto.jpg?fit=655%2C960" />
<meta property="og:image:width" content="655" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@artankristo" />
<meta name="twitter:image" content="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/01/Doktor-Artan-Koni-androlog-foto.jpg?fit=655%2C960&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@artankristo" />
	

<!--[if lt IE 9]>

<script src="http://intervista.al/web/wp-content/themes/newszone/js/html5.js" type="text/javascript"></script>

<![endif]-->

</head>



<body class="post-template-default single single-post postid-14726 single-format-standard wp-custom-logo unknown">
<!-- reklama koke -->
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=231580");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><!-- reklama-->

<div id="showcase-bar" class="header HeaderTop" data-logo-height="" data-padding="">

    	
        	<section id="mainNavigation" class="navigation loadSmooth coloredMenu">

                <div class="container">

                    <div class="row">

                    <nav class="primary span12">

                        
                           <ul id="dropmenu" class="menu"><li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li id="menu-item-1266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li id="menu-item-765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li id="menu-item-1679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li id="menu-item-8412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                           
                    </nav>

                    </div><!--End Row-->

                </div><!--End Inner-->

        	</section><!--End Main Menu-->

        
    </div><!--End Header-->

<div class="header-controls animated"><a href="#" class="trigger closed"><i class="icon-reorder"></i></a></div><!-- END .header-controls -->

		
    <div id="container" class="boxed">

     
    <div style="display: none;" class="topmembersArea">
        <div class="membersArea " id="wppb_login">
      <div class="container">
        <form action="http://intervista.al/web/wp-login.php" method="post" class="topAreaLoginform row" novalidate>
          <p class="loginFormInputs span6">
            <input type="text" name="log" id="log" class="required" placeholder="Username" value="">
            <input type="password" name="pwd" id="pwd" placeholder="Password" class="required">
          </p>
          <!-- .loginFormInputs -->
          
          
          <p class="login-form-submit span2"> <span class="login-form-remember">
            <input class="remember-me checkbox" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
            <label for="remember-me">
              Remember Me            </label>
            
            </span>
            
            <input type="hidden" name="action" value="log-in">
            
          <input type="hidden" name="redirect_to" value="/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/" />
          </p>
          <!-- .form-submit -->
          
          <div class="newAccount span4">
          	<button type="submit" class="btn btn-primary btn-large">
            <i class="icon-signin"></i><span>Sign in</span>
            </button>
          	<a href="#" class="btn topForgotBtn"><i class="icon-question"></i>
				<span>Forgot Password</span>
            </a>
            <a href="" class="btn topRigsterBtn"><i class="icon-user"></i>
              <span>New Account</span>
            </a>
          </div><!--End newAccount-->
        </form>
        <!-- .sign-in --> 
     
        </div>
      <!--End container--> 
    </div>
    <!--End topAreaLogin-->
        
    </div><!--End topmembersArea-->
<div id="overlay" class="hide-for-small">
  <div class="overlay-container" style="display: none;">
                <div class="membersArea" id="wppb_login">
      <div class="container">
        <form action="http://intervista.al/web/wp-login.php" method="post" class="topAreaLoginform row" novalidate>
          <p class="loginFormInputs span6">
            <input type="text" name="log" id="log" class="required" placeholder="Username" value="">
            <input type="password" name="pwd" id="pwd" placeholder="Password" class="required">
          </p>
          <!-- .loginFormInputs -->
          
          
          <p class="login-form-submit span2"> <span class="login-form-remember">
            <input class="remember-me checkbox" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
            <label for="remember-me">
              Remember Me            </label>
            
            </span>
            
            <input type="hidden" name="action" value="log-in">
            
          <input type="hidden" name="redirect_to" value="/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/" />
          </p>
          <!-- .form-submit -->
          
          <div class="newAccount span4">
          	<button type="submit" class="btn btn-primary btn-large">
            <i class="icon-login"></i>Sign in            </button>
          	<a href="#" class="btn topForgotBtn"><i class="icon-lock-1"></i>
			Forgot Password            </a>
            <a href="" class="btn topRigsterBtn"><i class="icon-user-add-1"></i>
              New Account            </a>
          </div><!--End newAccount-->
        </form>
        <!-- .sign-in --> 
     
        </div>
      <!--End container--> 
    </div>
    <!--End topAreaLogin-->
            <div class="overlay-inner container">
    	<div class="topWidgetContainer">
        <div class="row">
                			
                    <div class="span3">
                                                                                    </div>
                    <div class="span3">
                                                                                    </div>
                    <div class="span3">
                                                                                    </div>
                    <div class="span3">
                                                                                    </div>
                    
                                    </div>
        <!--End Row-->
        </div>
        <!--End topWidgetContainer--> 
    </div>
    
    <!-- END .overlay-content --> 
  </div>
  <!-- END .overlay-container --> 
</div>
<!-- END TopArea --> 

    

    	
    	<div class="topBar loadSmooth">

                <div class="container">

                    <ul id="topLeft-menu" class="topLeft-menu-main">

                    <li class="topLeft-trigger">

                        <a class="topLeft-icon topLeft-icon-menu mainTopToggle"><i class="icon-reorder"></i> Main Menu</a>

                        <nav class="topLeft-menu-wrapper">

                            <div class="topLeft-scroller">

                                <ul class="topLeft-menu">

                                    <li class="topLeft-search-item">

                                    	<form method="get" action="http://intervista.al/web">

                                        <input placeholder="Search" name="s" type="search" class="topLeft-search">

                                        </form>

                                    </li>

                                    <ul id="menu-siper" class="menu"><li id="menu-item-8369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8369"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                                </ul>

                            </div><!-- /topLeft-scroller -->

                        </nav>

                    </li>

                </ul>

                <script>

                    new gnMenu( document.getElementById( 'topLeft-menu' ) );

                </script>

            	<div class="row">

                <div class="span7">

                    <nav>

                

                    
                    <ul id="topNavigation" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8369"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                    
                    </nav>

                    </div>

                    <div class="topSocial span5">

                    	<div class="header_search">

                            <div class="search">

                              <form method="get" id="searchform" class="search-form" action="http://intervista.al/web">

                                <input type="text" class="search-field" name="s" id="s" value="Kerko Ketu ..." onFocus="if (this.value=='Kerko Ketu ...') this.value       = '';" onBlur="if (this.value=='') this.value='Kerko Ketu ...';" >

                                <button class="search-submit"><i class="icon-search"></i></button>

                              </form>

                            </div>

                        </div>   

                        
                    </div><!--End topRss-->

                </div><!--End Row-->

            </div><!--End Top Bar Content-->

        </div><!--End TopBar-->

        <!--<div><img src="http://intervista.al/web/wp-content/uploads/2015/03/futshqip1.gif" width="100%" height="800" alt=""></div>-->
        <header id="header" class="loadSmooth header">
 
        	<div class="container">

            	<div class="row">

                	
                    <div id="logo" class="span4">

                        
                        
                        <a href="http://intervista.al/web/" title="Gazeta Intervista" rel="home"><span style="display: block;
width: 370px;
height: 56px;
background-image: url(http://intervista.al/web/wp-content/uploads/2014/07/logo1.gif);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>

                        
                    </div><!--End Logo-->

                    
                    <div id="banner" class="span8">

                        
                        <a href="http://www.lotaria.al" target="_blank" title="Numri i Fundit">

                        <img src="http://intervista.al/web/wp-content/uploads/2016/02/llotaria-e-re.jpg" alt="Numri i Fundit" />

                        </a>

                        
                    </div><!--End Banner-->

                    
                    
                    

            	</div><!--End Row-->

            </div><!--End Main Header-->

        </header><!--End Header-->

        

        

        
        	<section id="mainNavigation" class="navigation loadSmooth coloredMenu">

                <div class="container">

                    <div class="row">

                    <nav class="primary span12">

                        
                           <ul id="dropmenu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                           
                    </nav>

                    </div><!--End Row-->

                </div><!--End Inner-->

        	</section><!--End Main Menu-->

         

        <div class="show-mobile-menu hidden-desktop clearfix">

        	<div class="container">

                        <div class="mobile-menu-text">Menu</div>

                        <div class="mobile-menu-icon">

                            <span></span><span></span><span></span><span></span>

                        </div>

                        </div>

                    </div>

        <nav id="mobile-menu">

                <div class="container">

                    <ul id="dropmenu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                </div>

        </nav>

        <!--[if IE]>
	<hr/>
<![endif]-->

         
        
        <section class="mainPageTitle container">

            <div class="row pageTitleContent">

                <div id="breadcrumbs" class="span12 breadrcumbpadding">

                    <div id="crumbs"><div id="breadcrumbs"><span class="breadcrumbs-title"><i class="icone-home"></i></span><a href="http://intervista.al/web"><i class="icone-home"></i>Home</a> <i class="icon-angle-right"></i> <a href="http://intervista.al/web/category/mjeku/">Mjeku</a><i class="icon-angle-right"></i><span class="current">Pse janë shtuar çiftet pa fëmijë?</span></div></div>

                </div>

            </div><!--End row-->

         </section><!--End TagLine-->

         
        <div id="content">

        

					<div class="mainsearch topSearch">
                <form method="get" action="http://intervista.al/web">
                    <input type="text" name="s" id="search-form" value="Kerko këtu ..." onfocus="if (this.value=='Kerko këtu ...') this.value       = '';" onblur="if (this.value=='') this.value='Kerko këtu ...';" />
                                        <select  name='cat' id='cat' class='postform' >
	<option value='0'>All Content</option>
	<option class="level-0" value="40">Aktualitet&nbsp;&nbsp;(593)</option>
	<option class="level-0" value="101">Ata qe nuk intervistuam dot&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="87">Avokati&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="103">Barcaleta&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="528">BUKURI&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="97">Chat Njëri-Tjetri&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="107">Djem-Vajza&nbsp;&nbsp;(416)</option>
	<option class="level-0" value="46">Enciklopedi&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="91">Endrra&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="48">Estetike&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="573">Haberet e Mitros&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="92">Halle&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="94">Histori nga Jeta&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="52">Horoskopi&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="43">Humor&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="90">Instruktori&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="50">Intimitet&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="99">Kaso Kosa&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="44">Kinema&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="836">Komunikoni me njeri-tjetrin!&nbsp;&nbsp;(699)</option>
	<option class="level-0" value="102">Kuzhinë&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="241">Letersi&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="104">Mesazhe&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="89">Mjeku&nbsp;&nbsp;(451)</option>
	<option class="level-0" value="148">Moda&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="42">Muzike&nbsp;&nbsp;(561)</option>
	<option class="level-0" value="106">Poezi&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="39">Politike&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="86">Psikologu&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="219">Pyetje-Pergjigje&nbsp;&nbsp;(953)</option>
	<option class="level-0" value="95">Rrëfime Mëkatesh&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="88">Seksologu&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="49">Shendet&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="415">SHOWBIZ&nbsp;&nbsp;(504)</option>
	<option class="level-0" value="45">Spektakel&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="79">Sport&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="5">Sports&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="41">Televizion&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="51">Test&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="47">Turizem&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="93">Udhëkryq&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="105">Urime&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="108">Vajza-Djem&nbsp;&nbsp;(165)</option>
</select>
                                        <input type="submit" id="searchsubmit" class="btnMainColor" value="" />
                    
                </form>
            </div><!--End Search-->
       

         

                <div id="main" class="container singleContent">
           	 <div class="row">
                        	                	<div id="mainContentRight" class="span9">
                            <!-- MadAdsMedia.com Asynchronous Ad Tag For Intervista.al -->
<!-- Size: 728x90 -->
<script data-cfasync="false" src="http://ads-by.madadsmedia.com/tags/37328/14695/async/728x90.js" type="text/javascript"></script>
<!-- MadAdsMedia.com Asynchronous Ad Tag For Intervista.al -->
									
<div class="singlePost">
                    	                        	
                    	<div id="post-14726" class="post-14726 post type-post status-publish format-standard has-post-thumbnail hentry category-mjeku tag-artan-koni"                        	
                        	<div class="articleDetails">
                            	
                            	                   				                            	<div class="articleTitle">
                                    <h1>
                                                                                                                        <div class="articleType" style="background-color:#000000;">Aktualitet</div>
                                        Pse janë shtuar çiftet pa fëmijë?</h1>
                                </div><!--End articleTitle-->
                                								<div class="articleAuthorAvatar">
                                  <div class="authorAvatar">
                                                                            <span><a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></span>
                                  </div><!--End AuthorAvatar-->
                                </div><!--End articleAuthorAvatar-->
                                  <div class="articleMeta">
                                  	  
                                      <ul class="postMeta">
                                      		                                        	                                                                                        <li class="postViews">18 Lexime </li>
                                                                                  		                                            <li class="postDateMeta">January 04, 2017</li>
                                                                                                                                    <li class="postAuthor">Nga <a href="http://intervista.al/web/author/artan/" title="Posts by A." rel="author">A.</a></li>
                                                                                                                                    <li class="postCategory">në <a href="http://intervista.al/web/category/mjeku/" rel="category tag">Mjeku</a></li>
                                                                                                                                    <li class="postComments"><a href="http://intervista.al/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/#respond"><span class="icon"></span> 0 Komente</a></li>                                            <li><a href="/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/?post=14726"><i class="icon-pencil"></i>Ndrysho</a></li>
                                        </ul><!--End postMeta-->
                                    </div><!--End articleMeta-->
                                                                                                  <div class="feature_image">
                                        <img width="655" height="960" src="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/01/Doktor-Artan-Koni-androlog-foto.jpg?resize=655%2C960" class="attachment-fullsize size-fullsize wp-post-image" alt="" srcset="https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/01/Doktor-Artan-Koni-androlog-foto.jpg?w=655 655w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/01/Doktor-Artan-Koni-androlog-foto.jpg?resize=205%2C300 205w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/01/Doktor-Artan-Koni-androlog-foto.jpg?resize=570%2C835 570w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/01/Doktor-Artan-Koni-androlog-foto.jpg?resize=500%2C733 500w, https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/01/Doktor-Artan-Koni-androlog-foto.jpg?resize=461%2C676 461w" sizes="(max-width: 655px) 100vw, 655px" />                                  </div>
                                                            </div><!--End Article Details-->
                            
                            <div class="articleContent">
                            	
                              <!-- Review -->
                                                            										                                            <div class="mainpostconntents"><p><strong>Fabjola Kuburi:- Doktor Koni përshëndetje! Gjithnjë e më shumë dëgjojmë për çifte që e kanë të vështirë të bëhen me fëmijë. E keni vënë edhe ju re këtë në punën tuaj?  Është rritur vërtetë numri i këtyre rasteve? A mund të na thoni ndonjë shifër?</strong></p>
<p>Dr. Artan Koni, FEBU, FEAPU, androlog-urolog:- Infertiliteti ose paaftësia për t&#8217;u bërë me fëmijë, është një problem që dekadat e fundit është rritur në mbarë botën, gjithashtu edhe në Shqipëri. Rreth 10-15% e çifteve hasin probleme fertiliteti. Numri i këtyre rasteve është rritur dhe vërehet në punën tonë të përditshme.</p>
<p><strong>&#8211; Kush është”fajtor” në më të shumtën e rasteve, burri apo gruaja?</strong></p>
<p>&#8211; Në 30% të rasteve kemi probleme në lidhje me femrat, në 30% të rasteve kemi probleme në lidhje me meshkujt. Megjithatë, në 40% të rasteve çifti është mëse i shëndetshëm, shtatzania nuk ndodh, për arsye që jo përherë kuptohen. Pavarësisht kësaj, shumica e problemeve janë të kurueshme, kështu që çiftet e reja nuk duhet të stresohen.<br />
<strong>&#8211; Pse ndodh kështu? Cilët janë shkaktarët e ketij fenomeni?</strong></p>
<p>&#8211; Mund të them se ka shumë faktorë që e vështirësojnë fertilitetin dhe këtu nuk po përfshijmë sëmundjet apo problemet e ndryshme shëndetësore. Të qenit shumë të dobët ose shumë të shëndoshë e vështirëson fertilitetin. Problemet me peshën janë shtuar, si ata mbi- si ata nën- peshë, për rrjedhojë çiftet tani e kanë më të vështirë. Alkooli dhe duhani, ose drogërat e rënda, prishin cilësinë e embrioneve (vezes dhe spermatozoidit), vështirësojnë pranimin e shtatëzanisë në mitër dhe përdorimi i këtyre lëndëve është rritur shumë në dekadat e fundit. Gjithashtu, rrezatimet e ndryshme jo vetëm e vështirësojnë pranimin e embrionit në mitër, por edhe prishin cilësinë e spermës. Rrezatime nga rrymat elektrike, nga valët e radiove, apo nga zonat me industri të rëndë ka pasur përherë në botë. Kohët e fundit, rrezatimet janë shtuar në mënyrë të frikshme. Meshkujt qëndrojnë me telefon në xhep 24 orë, laptopin e mbajne në prehër (ka dalë nga moda kompjuteri në tavolinë), në trafik përdorim kufje me bluetooth, Ëi-Fi është prezent në çdo ambjent që frekuentojmë, femrat shpenzojnë shumë kohë nëpër portale të mediave sociale (facebook, instagram, etj etj&#8230;) dhe mundësisht me 2 telefona njeherësh. Në përgjithësi meshkujt shqiptarë të paktën, mbajnë një telefon, kurse femrat shqiptare mbajnë minimumi 2 telefona. Për rrjedhojë, vitet e fundit jemi përherë e më afër një burimi rrezatimi. Kini parasysh se shumica e njerëzve nuk kurdisin me orë me zile, vendosin alarmin dhe e mbajnë telefonin te koka gjatë gjithë natës. Mosha, është një faktor i rëndësishëm për sa i përket fertilitetit, me rritjen e moshës rriten edhe problemet. Meshkujt mbi 35 e femrat mbi 30 vjeç, kanë më shumë vështirësi se çiftet e reja. Kohët e fundit njerëzit kërkojnë më shumë siguri financiare para se të bëhen prindër, kështu që e shtyjnë shtatzaninë pasi të kenë arritur një farë niveli ekonomik në jetë, një pjesë tjetër duan të arrijnë në një pozicion të caktuar në karrierën profesionale. Me një fjalë, kohët e fundit njerëzit bëhen prindër në moshë më të madhe, për rrjedhojë, problemet e fertilitetit hasen më shpesh</p>
<p><strong>&#8211; Si janë shifrat e këtij femomeni te ne, krahasuar me botën?</strong></p>
<p>&#8211; Shifrat janë pak a shumë të ngjashme në të gjithë botën, rreth 10-15 % e çifteve shqiptare kanë probleme fertiliteti.</p>
<p><strong>&#8211; Në popull thuhet se ndikon shumë stresi, se më përpara kur jeta ka qënë me e qetë nuk ka patur probleme të tilla? </strong></p>
<p>&#8211; Stresi ndikon në përgjithësi në shëndetin e njerëzve, jo specifikisht në fertilitet.</p>
<p><strong>&#8211; Po ushqimet që tani janë më të pakontrolluara kanë ndikim në këtë?</strong></p>
<p>&#8211; Një pjesë e ushqimeve që qarkullojnë në treg janë jo-bio, përmbajnë kimikate që sigurisht shtojnë problemet me fertilitetin.</p>
<p><strong>&#8211; Mos vallë njerëzit duhen të paraqiten më shpesh te doktori?</strong></p>
<p>&#8211; Mund të them se meshkujt mbi 35 e femrat mbi 30 vjeç që kanë vështirësi në shtatzani, të mos humbin kohë por të drejtohen te mjeku për një kontroll rutinë.</p>
<p><strong>&#8211; Por duke e parë më nga afër, si është marrëdhënia e meshkujve me mjekun. A vijon të ekzistojë kompleksi i druajtjes dhe tabuja në këtë aspekt?</strong></p>
<p>&#8211; Ideja se meshkujt druhen kur vijnë te mjeku, nuk është e saktë. Nuk mund të them si ka qenë para shumë vitesh, por tashmë nuk ka vend për të përdorur fjalën “tabu” përsa i përket vizitave urologjike.<br />
<strong>&#8211; Cilat janë shenjat epara të impotencës të cilat duhet të bëjnë një mashkull të shqetësohet dhe të shkojë te doktori?</strong></p>
<p>&#8211; Në anën tjetër impotenca, paaftësia për të patur ereksion të mjaftueshëm, ose për të kryer një marrëdhënie seksuale normale, nuk ka lidhje me fertilitetin. Këto janë probleme krejtësisht të ndara. Vetë impotenca është shenja që i bën pacientët të drejtohen tek ne. Gjithsesi, mund të them se diabeti është arsyeja më e shpeshtë (pas gjendjes psikologjike) e impotencës të moshat nën 50 vjeç. Kështu që do i rekomandoja meshkujve të bëjnë analizat e kontrollit rutinë vjetor.<br />
<strong>&#8211; Në popull thuhet se gratë tani ngelin më me vështirësi me barrë sepse kanë nje jetë seksuale aktive para martese, se kryejne aborte etj etj. Janë të verteta këto?</strong></p>
<p>&#8211; Jeta seksuale aktive para martese nuk e vështirëson të ngelurit me barrë, por do të thoja se i shtyn femrat ta planifikojnë një martesë për më vonë, për rrjedhojë mundohen të bëhen nëna në moshë më të madhe (problemet me moshën i sqaruam më sipër). Gjithashtu, jeta seksuale aktive para martese rrit rrezikun e shtatzanive të padëshiruara, kryhen aborte, të cilat nuk janë ndërhyrje fiziologjike. Një abort mund të mos shkaktojë asnjë pasojë, por abortet e shpeshta rrisin mundësinë për probleme të tjera shëndetësore. Shkurtimisht, mund t&#8217;i rekomandoj femrave të kenë parasysh metodat e planifikimit familjar, gjithashtu, ta planifikojnë shtatzaninë mundësisht para moshës 30 vjeçare.</p>
<p><strong>&#8211; A ka shërim impotenca?</strong></p>
<p>&#8211; Impotenca është një problem shëndetësor i kurueshëm, zgjidhja e të cilit vështirësohet me kalimin e kohës. Do i rekomandoja meshkujve mos t&#8217;i lënë pas dore këto shqetësime dhe të drejtohen të një urolog që në fillimet e problemeve.<br />
<strong>&#8211; Po problemet e grave a kanë shërim në kohën e sotme? Ështe e vërtetë ajo që thuhet se sot, pavarësisht nga shpenzimet të gjithë çiftet mund te kene femije?</strong></p>
<p>&#8211; Jetojmë në një periudhe ku mjekësia ka përparuar dhe pothuaj të gjithë çiftet mund të kenë fëmijë. Kostot mjekësore janë problem më i madh në Shqipëri, ku për momentin, nuk përfshihen në skemat e rimbursimit shëndetësor.<br />
<strong>&#8211; Viagra, a është normale dhe e vlefshme në jetën seksuale,  tek meshkujt që kanë të tilla problem?</strong></p>
<p>&#8211; Viagra nuk është e vlefshme te çiftet me probleme shtatëzanie. Viagra është një nga trajtimet e shumta që përdoren në problemet e ereksionit. Gjithsesi, para moshës 50 vjeçare, një pjesë e vogël e pacientëve kanë nevojë për Viagra. Do i kujtoja meshkujve që Viagra nuk është ilaç bimor, është preparat mjekësor që ka efekte anësore, nuk duhet ta blejnë nëpër farmaci dhe ta përdorin pa u konsultuar me një urolog, jo për gjë por shumica e meshkujve nën moshën 50 vjeçare nuk kanë nevojë për Viagra.<br />
<strong>&#8211; Po Viagra femërore a ka hyrë në Shqipëri?</strong></p>
<p>&#8211; Nuk e di a gjendet në farmacitë shqiptare, për vetë faktin se nuk e kam përshkruar asnjëherë si ilaç. Gjithsesi, të interesuarit mund ta porosisin online dhe i vjen në adresë për 3-4 dite, ka shumë farmaci online që shërbejnë në mbarë botën. Është e rëndësishme të sqarojmë diçka: ilaçi i quajtur “Viagra femërore është në fakt një antidepresant, nuk ka lidhje me viagrën klasike. Viagra femërore përdoret vetëm te femrat që janë në pre-menopauzë, zvogëlon efektet negative të periudhës para menopauzës, rrjedhimisht krijon një përmirësim indirekt në jetën seksuale të femrave. Gjithsesi, është ilaç me efikacitet të ulët, nuk është i efektshëm tek të gjitha femrat, profili anësor është i lartë, me fjalë të tjera ka jo pak efekte anësore. Shkurtimisht, do i kujtoja femrave që Viagra femërore nuk përdoret të femrat nën moshën 40 vjeçare, nuk duhet të merret pa konsultën e mjekut sepse ka efekte anësore të konsiderueshme.</p>
<p><strong>&#8211; Cila do ishte këshilla juaj për të gjithë çiftet e reja?</strong></p>
<p>&#8211; Do i këshilloja çiftet e reja të kenë parasysh metodat e planifikimit familjar, në mënyrë që të shmangin shtatëzanitë e padëshirueshme dhe problemet që lindin më pas. Gjithashtu do i këshilloja që shtatzanitë ti planifikonin mundësisht para moshës 30 vjeçare, duke pasur parasysh se përqindja më e lartë e një shtatëzanie natyrale, arrihet para kësaj moshe.</p>
<p>&nbsp;</p>
</div>
                                                                            
                                                            	<!-- MadAdsMedia.com Asynchronous Ad Tag For Intervista.al -->
<!-- Size: 336x280 -->
<script data-cfasync="false" src="http://ads-by.madadsmedia.com/tags/37328/14695/async/336x280.js" type="text/javascript"></script>
<!-- MadAdsMedia.com Asynchronous Ad Tag For Intervista.al -->
									
                                
                            </div><!--End ArticleContent-->
                                                                                     <div class="articleTags">
                            	<div class="postTags"><div class="title">Etiketa</div><a href="http://intervista.al/web/tag/artan-koni/" rel="tag">artan koni</a></div>                            </div><!--End ArticleTags-->
                            							
                                                             <div class="articleBtmShare">

												
						<div class="title">
							Shperndaj në:						</div>
						
						<div class="shareThisPost">
						
							<ul class="list">
                            
								<li class="facebook">
									<a href="javascript:window.open('http://facebook.com/share.php?u=http://intervista.al/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/&amp;t=Pse janë shtuar çiftet pa fëmijë?','gal','width=640,height=480, resizable=no, scrollbars=no');void(0);" ><i class="icon-facebook"></i>Facebook</a>
								</li>
							
								<li class="twitter">
									<a href="javascript:window.open('http://twitter.com/home?status=Pse janë shtuar çiftet pa fëmijë? http://intervista.al/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/','gal','width=640,height=480, resizable=no, scrollbars=no');void(0);" ><i class="icon-twitter"></i>Twitter</a>	
								</li>
							
								<li class="gplus">			
									<a href="javascript:window.open('https://plus.google.com/share?url=http://intervista.al/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/&amp;t=Pse janë shtuar çiftet pa fëmijë?','gal','width=640,height=480, resizable=no, scrollbars=no');void(0);"  ><i class="icon-google-plus"></i>Google+</a>			
								</li>
							
								<li class="linkedin">
									<a href="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://intervista.al/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/&amp;title=Pse janë shtuar çiftet pa fëmijë?&amp;summary=Fabjola Kuburi:- Doktor Koni përshëndetje! Gjithnjë e më shumë dëgjojmë për çifte që e kanë të vështirë të bëhen me fëmijë. E keni vënë edhe ju re kët...','gal','width=640,height=480, resizable=no, scrollbars=no');void(0);" ><i class="icon-linkedin"></i>Linkedin</a>
								</li>
									
								<li class="pinterest">
									<a href="javascript:window.open('http://pinterest.com/pin/create/button/?url=http://intervista.al/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/&amp;media=https://i1.wp.com/intervista.al/web/wp-content/uploads/2017/01/Doktor-Artan-Koni-androlog-foto.jpg?resize=150%2C150&amp;description=Pse janë shtuar çiftet pa fëmijë?" ><i class="icon-pinterest"></i>Pinterest</a>
								</li>
							
							</ul>
                            <hr/>
						</div>
				
</div>
<!--End Share-->                                                        <div class="postNavigation">
	</div><!--End Post Navigation-->                            							
                        </div><!--End article-->
                       
                                                						                        

			<!-- If comments are open, but there are no comments. -->

	 	


<div class="respond" class="form">

<script>
    jQuery(document).ready(function($) {
     $("input#submit").addClass("btn ButtonShadow darkBtn");
    });
    </script>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="widgetTitle">
            <h5><i class="icon-comments"></i>
              Lini koment           </h5>
            <span class="titleBorder bigTitleBorder"></span> </div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/#respond" style="display:none;"><small><span class="color">Kliko per te mbyllur</span></small></a></small></h3>			<form action="http://intervista.al/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				Komenti del online pasi te jete pare nga moderatori i faqes.Mos perdorni fjale fyese !<div class="textareaComment"><label for="comment">Komenti</label>
    <textarea name="comment" id="comment" tabindex="4" aria-required="true"></textarea></div><!-- End Box --><div class="clearfix"></div><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><div class="commentsFormInputs"><div class="form-box"><label for="author">Name <small>(*)</small></label> <input id="author" name="author" type="text" value="" aria-required='true' class="text"/></div><!-- End Box -->
<div class="form-box"><label for="email">Email <small>( will not be published)</small> <small>(*)</small></label> <input id="email" name="email" type="text" value=""  aria-required='true' class="text"/></div><!-- End Box -->
<div class="form-box last"><label for="url">Website</label><input id="url" name="url" type="text" value=""  class="text"/></div><!-- End Box --></div><!-- End Box -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lini Komentin" /> <input type='hidden' name='comment_post_ID' value='14726' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div>

                        <div class="disqusContainer"></div>                        </div><!--End Main Content-->
                    					<aside class="sidebar bigSidebar span3">
               
                        
               <div id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><span style="display: block;
width: 300px;
height: 39px;
background-image: url(http://intervista.al/web/wp-content/uploads/2015/03/pubb.png);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;">
								
<a href="http://www.aplikacione.com" target="_blank"><span style="display: block;
width: 300px;
height: 100px;
background-image: url(http://intervista.al/web/wp-content/uploads/2015/03/appban.gif);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>

<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;">

<iframe src="http://intervista.al/web/wp-content/uploads/2015/03/reklama-juaj.html" style="border:ridge" scrolling="no" width="300" height="90"></iframe>

<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;">
<a href="http://www.magelantours.com/"><span style="display: block;
width: 300px;
height: 250px;
background-image: url(http://i.imgur.com/88plExy.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>
<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;">

									
<a href="http://www.365.al"><span style="display: block;
width: 310px;
height: 250px;
background-image: url(http://i.imgur.com/YRI7Qav.png);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>

<hr style="border: solid #E4E4E4;border-width: 1px 0 0;
clear: both;margin: 5px 0 5px;
height: 0;">
<a href="http://magictours.al/"><span style="display: block;
width: 300px;
height: 300px;
background-image: url(http://i.imgur.com/oGmwgEa.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>

									</div>
		</div><div id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><span style="display: block;
width: 270px;
height: 37px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/komunikojme.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></div>
		</div>		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/gjeni-shpirtin-binjak/" target="_blank"><span style="display: block;
width: 270px;
height: 110px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/djemvajza.gif);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	  <div class="widget advert">  
              <li class="advertLeft">
			  					<div class="adscode"><a href="http://intervista.al/web/endrra/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/endrra.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  			  </li>
              <li>
			  					<div class="adscode"><a href="http://intervista.al/web/mesazhe-2/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/mesazhe.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  				</li>
                <li class="advertLeft">
			  					<div class="adscode"><a href="http://intervista.al/web/urime/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/urime.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  				</li>
                <li>
			  					<div class="adscode"><a href="http://intervista.al/web/poezi/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/poezi.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			                </li>
              </div><!--End Widget-->

			

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/mjeku/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/mjeku.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/psikologu/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/psikologu.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/avokati/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/avokati.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  			   <a href="http://www.durajlaw.com"><img src="http://intervista.al/web/wp-content/uploads/2015/01/alban-reklame-e1420578442300.jpg" alt="" /></a>
			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/seksologu/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/seksologu.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/instruktori/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/instruktori.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	    <div class="widget bigAd160">
			  					<a href="http://intervista.al/web/pyetje-pergjigje-njeri-tjetrin/" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/pytjepergjigje.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			
		   	  <div class="widget advert">  
              <li class="advertLeft">
			  					<div class="adscode"><a href="http://intervista.al/web/histori-nga-jeta/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/histori.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  			  </li>
              <li>
			  					<div class="adscode"><a href="http://intervista.al/web/rrefime-mekatesh/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/mekate.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  				</li>
                <li class="advertLeft">
			  					<div class="adscode"><a href="http://intervista.al/web/halle/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/halle.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			  				</li>
                <li>
			  					<div class="adscode"><a href="http://intervista.al/web/udhekryq/" target="_blank"><span style="display: block;
width: 125px;
height: 125px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/udhekryq.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a></div>
			                </li>
              </div><!--End Widget-->

			

			
		   	    <div class="widget bigAd160">
			  					<a href="skype:gazetaintervista?call" target="_blank"><span style="display: block;
width: 270px;
height: 130px;
background-image: url(http://intervista.al/web/wp-content/themes/newszone/images/skype.jpg);
background-repeat: no-repeat;
background-position: 0px 0px;
border:none; "></span></a>			  			  </div><!-- ads250 -->

			

<div class="widget">
  <div class="sideTabs">
    <div class="tab_wrap">
      <ul class="tabNav">
        <li class="firstTab active"><a href="#tabs-1" class="tooltip top" title="Lajmet më të komentuara"><i class="icon-star"></i>
          
          </a></li>
        <li><a href="#tabs-2" class="tooltip top" title="Lajmet më Të Fundit"><i class="icon-file-alt"></i>
          
          </a></li>
        <li><a href="#tabs-3" class="tooltip top" title="Komente"><i class="icon-comments"></i>
          
          </a></li>
        <li><a href="#tabs-4" class="tooltip top" title="Etiketa"><i class="icon-tags"></i>
          
          </a></li>
      </ul>
      <div class="tabContent" id="tabs-1">
        <ul>
                                        <li>
            <div class="image tabImage">
              
              
               </div>
            <!--image-->
            <h5> <a href="http://intervista.al/web/2017/01/ovl-te-e-5-komunave-te-dukagjinit-luftetaret-nuk-ndahen-ne-kategori/">
                                          <div class="articleType" style="background-color:#e94b35;">Te tjera</div>
                            OVL-të e 5 komunave të Dukagjinit: Luftetarët nuk ndahen në kategori              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews">32 Lexime </span> <span class="postComments"><a href="http://intervista.al/web/2017/01/ovl-te-e-5-komunave-te-dukagjinit-luftetaret-nuk-ndahen-ne-kategori/#respond"><span class="icon"></span> 0 Komente</a></span> </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image tabImage">
              
              
               </div>
            <!--image-->
            <h5> <a href="http://intervista.al/web/2017/01/veshur-me-jadore/">
                                          <div class="articleType" style="background-color:#000000;">Te tjera</div>
                            Veshur me &#8220;J&#8217;adore&#8221;!              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews">53 Lexime </span> <span class="postComments"><a href="http://intervista.al/web/2017/01/veshur-me-jadore/#respond"><span class="icon"></span> 0 Komente</a></span> </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image tabImage">
              
              
               </div>
            <!--image-->
            <h5> <a href="http://intervista.al/web/2017/01/lindita-idrizi-nje-set-fotosh-me-fadil-berishen/">
                                          <div class="articleType" style="background-color:#e94b35;">Te tjera</div>
                            Lindita Idrizi, një set fotosh me Fadil Berishën!              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews">39 Lexime </span> <span class="postComments"><a href="http://intervista.al/web/2017/01/lindita-idrizi-nje-set-fotosh-me-fadil-berishen/#respond"><span class="icon"></span> 0 Komente</a></span> </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image tabImage">
              
              
               </div>
            <!--image-->
            <h5> <a href="http://intervista.al/web/2017/01/reagon-granit-shala-per-kategorizimin-e-veteraneve/">
                                          <div class="articleType" style="background-color:#000000;">Te tjera</div>
                            Reagon Granit Shala, për kategorizimin e veteranëve!              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews">25 Lexime </span> <span class="postComments"><a href="http://intervista.al/web/2017/01/reagon-granit-shala-per-kategorizimin-e-veteraneve/#respond"><span class="icon"></span> 0 Komente</a></span> </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image tabImage">
              
              
               </div>
            <!--image-->
            <h5> <a href="http://intervista.al/web/2017/01/anxhela-peristeri-e-nis-2017-e-mbuluar-me-dollare/">
                                          <div class="articleType" style="background-color:#e94b35;">Muzike</div>
                            Anxhela Peristeri e nis 2017, e &#8220;mbuluar&#8221; me dollarë              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews">52 Lexime </span> <span class="postComments"><a href="http://intervista.al/web/2017/01/anxhela-peristeri-e-nis-2017-e-mbuluar-me-dollare/#respond"><span class="icon"></span> 0 Komente</a></span> </div>
            <!--details--> 
          </li>
                                      </ul>
      </div>
      <!--tab-->
      <div class="tabContent" id="tabs-2">
        <ul>
                              <li>
                        <div class="image tabImage">
              
          
              </div> 
             
            
            <!--image-->
            <h5><a href="http://intervista.al/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/">
                                          <div class="articleType" style="background-color:#000000;">Aktualitet</div>
                            Pse janë shtuar çiftet pa fëmijë?              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews"><i class="icon-eye-open"></i>18 Lexime </span> <span class="MetapostDate"> <i class="icon-calendar"></i>
              January 04, 2017              </span> <span class="postComments"><i class="icon-comments"></i><a href="http://intervista.al/web/2017/01/pse-jane-shtuar-ciftet-pa-femije/#respond">
              0              </a></span> </div>
            <!--details--> 
          </li>
                    <li>
                        <div class="image tabImage">
              
          
              </div> 
             
            
            <!--image-->
            <h5><a href="http://intervista.al/web/2017/01/e-dhimbshme-si-po-rendohet-gjendja-e-anzhelina-zholi/">
                                          <div class="articleType" style="background-color:#000000;">Te tjera</div>
                            E dhimbshme, si po rëndohet gjendja e Anzhelina Zholi!              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews"><i class="icon-eye-open"></i>43 Lexime </span> <span class="MetapostDate"> <i class="icon-calendar"></i>
              January 03, 2017              </span> <span class="postComments"><i class="icon-comments"></i><a href="http://intervista.al/web/2017/01/e-dhimbshme-si-po-rendohet-gjendja-e-anzhelina-zholi/#respond">
              0              </a></span> </div>
            <!--details--> 
          </li>
                    <li>
                        <div class="image tabImage">
              
          
              </div> 
             
            
            <!--image-->
            <h5><a href="http://intervista.al/web/2017/01/anxhela-peristeri-e-nis-2017-e-mbuluar-me-dollare/">
                                          <div class="articleType" style="background-color:#e94b35;">Muzike</div>
                            Anxhela Peristeri e nis 2017, e &#8220;mbuluar&#8221; me dollarë              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews"><i class="icon-eye-open"></i>52 Lexime </span> <span class="MetapostDate"> <i class="icon-calendar"></i>
              January 03, 2017              </span> <span class="postComments"><i class="icon-comments"></i><a href="http://intervista.al/web/2017/01/anxhela-peristeri-e-nis-2017-e-mbuluar-me-dollare/#respond">
              0              </a></span> </div>
            <!--details--> 
          </li>
                    <li>
                        <div class="image tabImage">
              
          
              </div> 
             
            
            <!--image-->
            <h5><a href="http://intervista.al/web/2017/01/reagon-granit-shala-per-kategorizimin-e-veteraneve/">
                                          <div class="articleType" style="background-color:#000000;">Te tjera</div>
                            Reagon Granit Shala, për kategorizimin e veteranëve!              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews"><i class="icon-eye-open"></i>25 Lexime </span> <span class="MetapostDate"> <i class="icon-calendar"></i>
              January 03, 2017              </span> <span class="postComments"><i class="icon-comments"></i><a href="http://intervista.al/web/2017/01/reagon-granit-shala-per-kategorizimin-e-veteraneve/#respond">
              0              </a></span> </div>
            <!--details--> 
          </li>
                    <li>
                        <div class="image tabImage">
              
          
              </div> 
             
            
            <!--image-->
            <h5><a href="http://intervista.al/web/2017/01/lindita-idrizi-nje-set-fotosh-me-fadil-berishen/">
                                          <div class="articleType" style="background-color:#e94b35;">Te tjera</div>
                            Lindita Idrizi, një set fotosh me Fadil Berishën!              ..</a></h5>
            <div class="lioPosMeta">
                                          <span class="postViews"><i class="icon-eye-open"></i>39 Lexime </span> <span class="MetapostDate"> <i class="icon-calendar"></i>
              January 02, 2017              </span> <span class="postComments"><i class="icon-comments"></i><a href="http://intervista.al/web/2017/01/lindita-idrizi-nje-set-fotosh-me-fadil-berishen/#respond">
              0              </a></span> </div>
            <!--details--> 
          </li>
                                      </ul>
      </div>
      <!--tab-->
      <div class="tabContent" id="tabs-3">
        <ul>
                    <li>
            <div class="image"> <a href="http://intervista.al/web/2016/07/vajzat-kerkojne-djem-157/#comment-19685" title="Nito në Vajzat kerkojne djem..."></a> </div>
            <!--image-->
            
            <div class="details">
              <h5><a href="http://intervista.al/web/2016/07/vajzat-kerkojne-djem-157/#comment-19685" title="Nito në Vajzat kerkojne djem...">Nito: Per vajzen 30 vjecenga jugu ema.jetoj ne gr.</a></h5>
            </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image"> <a href="http://intervista.al/web/2016/03/vajzat-kerkojne-djem-133/#comment-19684" title="tani në Vajzat kerkojne djem..."></a> </div>
            <!--image-->
            
            <div class="details">
              <h5><a href="http://intervista.al/web/2016/03/vajzat-kerkojne-djem-133/#comment-19684" title="tani në Vajzat kerkojne djem...">tani: Persh jam Tani banoj ne Usa 44 vjec,me pashaporte me pune shume te mir</a></h5>
            </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image"> <a href="http://intervista.al/web/2016/04/vajzat-kerkojne-djem-137/#comment-19683" title="tani në Vajzat kerkojne djem..."></a> </div>
            <!--image-->
            
            <div class="details">
              <h5><a href="http://intervista.al/web/2016/04/vajzat-kerkojne-djem-137/#comment-19683" title="tani në Vajzat kerkojne djem...">tani: Persh jam Tani banoj ne Usa 44 vjec,me pashaporte me pune shume te mir</a></h5>
            </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image"> <a href="http://intervista.al/web/2014/09/njoftime-nga-femrat/#comment-19682" title="lefi në Njoftime nga femrat..."></a> </div>
            <!--image-->
            
            <div class="details">
              <h5><a href="http://intervista.al/web/2014/09/njoftime-nga-femrat/#comment-19682" title="lefi në Njoftime nga femrat...">lefi: Jam nje burre i divorcuar 53 vjec.  Jetoj jashte prej njezet vjetesh. </a></h5>
            </div>
            <!--details--> 
          </li>
                    <li>
            <div class="image"> <a href="http://intervista.al/web/2014/09/njoftime-nga-femrat/#comment-19680" title="david82 në Njoftime nga femrat..."></a> </div>
            <!--image-->
            
            <div class="details">
              <h5><a href="http://intervista.al/web/2014/09/njoftime-nga-femrat/#comment-19680" title="david82 në Njoftime nga femrat...">david82: jetoj ne New York city,queens...kerkoj te lidhem me nje femer shqiptar</a></h5>
            </div>
            <!--details--> 
          </li>
                            </ul>
      </div>
      <!--tab-->
      <div class="tabContent tabTags" id="tabs-4">
        <a href='http://intervista.al/web/tag/agron-berdaj/' class='tag-link-872 tag-link-position-1' title='9 topics' style='font-size: 12px;'>AGRON BERDAJ</a>
<a href='http://intervista.al/web/tag/ari-blue/' class='tag-link-981 tag-link-position-2' title='6 topics' style='font-size: 12px;'>Ari blue</a>
<a href='http://intervista.al/web/tag/artan-kristo/' class='tag-link-542 tag-link-position-3' title='36 topics' style='font-size: 12px;'>ARTAN KRISTO</a>
<a href='http://intervista.al/web/tag/barcaleta-2/' class='tag-link-389 tag-link-position-4' title='31 topics' style='font-size: 12px;'>BARCALETA</a>
<a href='http://intervista.al/web/tag/bleona/' class='tag-link-298 tag-link-position-5' title='5 topics' style='font-size: 12px;'>Bleona</a>
<a href='http://intervista.al/web/tag/edi-rama/' class='tag-link-109 tag-link-position-6' title='34 topics' style='font-size: 12px;'>edi rama</a>
<a href='http://intervista.al/web/tag/enca/' class='tag-link-377 tag-link-position-7' title='5 topics' style='font-size: 12px;'>ENCA</a>
<a href='http://intervista.al/web/tag/enciklopedi/' class='tag-link-904 tag-link-position-8' title='8 topics' style='font-size: 12px;'>Enciklopedi</a>
<a href='http://intervista.al/web/tag/fabjola-kuburi/' class='tag-link-926 tag-link-position-9' title='8 topics' style='font-size: 12px;'>fabjola kuburi</a>
<a href='http://intervista.al/web/tag/femije/' class='tag-link-267 tag-link-position-10' title='5 topics' style='font-size: 12px;'>femije</a>
<a href='http://intervista.al/web/tag/gazeta-intervista/' class='tag-link-744 tag-link-position-11' title='94 topics' style='font-size: 12px;'>GAZETA INTERVISTA</a>
<a href='http://intervista.al/web/tag/gazeta-intervista-online/' class='tag-link-757 tag-link-position-12' title='12 topics' style='font-size: 12px;'>GAZETA INTERVISTA ONLINE</a>
<a href='http://intervista.al/web/tag/granit-shala/' class='tag-link-990 tag-link-position-13' title='10 topics' style='font-size: 12px;'>Granit shala</a>
<a href='http://intervista.al/web/tag/haberet-e-mitros/' class='tag-link-917 tag-link-position-14' title='38 topics' style='font-size: 12px;'>Haberet e Mitros</a>
<a href='http://intervista.al/web/tag/histori/' class='tag-link-249 tag-link-position-15' title='22 topics' style='font-size: 12px;'>HISTORI</a>
<a href='http://intervista.al/web/tag/histori-nga-jeta-2/' class='tag-link-282 tag-link-position-16' title='22 topics' style='font-size: 12px;'>histori nga jeta</a>
<a href='http://intervista.al/web/tag/histori-personale/' class='tag-link-254 tag-link-position-17' title='54 topics' style='font-size: 12px;'>HISTORI PERSONALE</a>
<a href='http://intervista.al/web/tag/horoskopi/' class='tag-link-906 tag-link-position-18' title='43 topics' style='font-size: 12px;'>Horoskopi</a>
<a href='http://intervista.al/web/tag/horoskopi-2015/' class='tag-link-500 tag-link-position-19' title='15 topics' style='font-size: 12px;'>HOROSKOPI 2015</a>
<a href='http://intervista.al/web/tag/humor/' class='tag-link-902 tag-link-position-20' title='6 topics' style='font-size: 12px;'>Humor</a>
<a href='http://intervista.al/web/tag/intervista/' class='tag-link-750 tag-link-position-21' title='12 topics' style='font-size: 12px;'>INTERVISTA</a>
<a href='http://intervista.al/web/tag/intervista-online/' class='tag-link-765 tag-link-position-22' title='53 topics' style='font-size: 12px;'>INTERVISTA ONLINE</a>
<a href='http://intervista.al/web/tag/kallashi/' class='tag-link-498 tag-link-position-23' title='5 topics' style='font-size: 12px;'>KALLASHI</a>
<a href='http://intervista.al/web/tag/kaso-kosa-2/' class='tag-link-117 tag-link-position-24' title='44 topics' style='font-size: 12px;'>kaso kosa</a>
<a href='http://intervista.al/web/tag/kuzhine-2/' class='tag-link-253 tag-link-position-25' title='18 topics' style='font-size: 12px;'>kuzhine</a>
<a href='http://intervista.al/web/tag/luana/' class='tag-link-233 tag-link-position-26' title='5 topics' style='font-size: 12px;'>Luana</a>
<a href='http://intervista.al/web/tag/mark-frroku/' class='tag-link-838 tag-link-position-27' title='5 topics' style='font-size: 12px;'>MARK FRROKU</a>
<a href='http://intervista.al/web/tag/mira-janji/' class='tag-link-496 tag-link-position-28' title='4 topics' style='font-size: 12px;'>MIRA JANJI</a>
<a href='http://intervista.al/web/tag/mitro-cela/' class='tag-link-576 tag-link-position-29' title='34 topics' style='font-size: 12px;'>MITRO CELA</a>
<a href='http://intervista.al/web/tag/moda/' class='tag-link-912 tag-link-position-30' title='12 topics' style='font-size: 12px;'>Moda</a>
<a href='http://intervista.al/web/tag/muzike-2/' class='tag-link-54 tag-link-position-31' title='7 topics' style='font-size: 12px;'>muzike</a>
<a href='http://intervista.al/web/tag/policia/' class='tag-link-457 tag-link-position-32' title='8 topics' style='font-size: 12px;'>POLICIA</a>
<a href='http://intervista.al/web/tag/portokalli/' class='tag-link-482 tag-link-position-33' title='5 topics' style='font-size: 12px;'>PORTOKALLI</a>
<a href='http://intervista.al/web/tag/receta/' class='tag-link-251 tag-link-position-34' title='24 topics' style='font-size: 12px;'>receta</a>
<a href='http://intervista.al/web/tag/receta-kuzhine/' class='tag-link-548 tag-link-position-35' title='10 topics' style='font-size: 12px;'>RECETA KUZHINE</a>
<a href='http://intervista.al/web/tag/sali-berisha/' class='tag-link-413 tag-link-position-36' title='8 topics' style='font-size: 12px;'>SALI BERISHA</a>
<a href='http://intervista.al/web/tag/seks/' class='tag-link-905 tag-link-position-37' title='88 topics' style='font-size: 12px;'>Seks</a>
<a href='http://intervista.al/web/tag/shendet-2/' class='tag-link-153 tag-link-position-38' title='20 topics' style='font-size: 12px;'>Shendët</a>
<a href='http://intervista.al/web/tag/spartak-ngjela/' class='tag-link-499 tag-link-position-39' title='10 topics' style='font-size: 12px;'>SPARTAK NGJELA</a>
<a href='http://intervista.al/web/tag/sulejmani-i-madherishem/' class='tag-link-143 tag-link-position-40' title='5 topics' style='font-size: 12px;'>Sulejmani i madhërishëm</a>
<a href='http://intervista.al/web/tag/supe/' class='tag-link-272 tag-link-position-41' title='4 topics' style='font-size: 12px;'>supe</a>
<a href='http://intervista.al/web/tag/telenovela/' class='tag-link-449 tag-link-position-42' title='7 topics' style='font-size: 12px;'>telenovela</a>
<a href='http://intervista.al/web/tag/test-2/' class='tag-link-304 tag-link-position-43' title='30 topics' style='font-size: 12px;'>test</a>
<a href='http://intervista.al/web/tag/tom-doshi/' class='tag-link-794 tag-link-position-44' title='13 topics' style='font-size: 12px;'>tom doshi</a>
<a href='http://intervista.al/web/tag/tuna/' class='tag-link-574 tag-link-position-45' title='7 topics' style='font-size: 12px;'>TUNA</a>      </div>
    </div>
    <!--tab_wrap--> 
  </div>
  <!--tabs--> 
</div>
<!--End Widget-->

<div id="search-9" class="widget widget_search clearfix">						

                            <div class="mainsearch">

                                <form method="get" action="http://intervista.al/web">

                                    <input type="text" name="s" id="search-form" value="Kerko Ketu ..." onfocus="if (this.value=='Kerko Ketu ...') this.value       = '';" onblur="if (this.value=='') this.value='Kerko Ketu ...';" />

                                    
									
                                    <select  name='cat' id='cat' class='postform' >
	<option value='0'>Kategoritë</option>
	<option class="level-0" value="40">Aktualitet&nbsp;&nbsp;(593)</option>
	<option class="level-0" value="101">Ata qe nuk intervistuam dot&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="87">Avokati&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="103">Barcaleta&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="528">BUKURI&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="97">Chat Njëri-Tjetri&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="107">Djem-Vajza&nbsp;&nbsp;(416)</option>
	<option class="level-0" value="46">Enciklopedi&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="91">Endrra&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="48">Estetike&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="573">Haberet e Mitros&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="92">Halle&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="94">Histori nga Jeta&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="52">Horoskopi&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="43">Humor&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="90">Instruktori&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="50">Intimitet&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="99">Kaso Kosa&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="44">Kinema&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="836">Komunikoni me njeri-tjetrin!&nbsp;&nbsp;(699)</option>
	<option class="level-0" value="102">Kuzhinë&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="241">Letersi&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="104">Mesazhe&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="89">Mjeku&nbsp;&nbsp;(451)</option>
	<option class="level-0" value="148">Moda&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="42">Muzike&nbsp;&nbsp;(561)</option>
	<option class="level-0" value="106">Poezi&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="39">Politike&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="86">Psikologu&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="219">Pyetje-Pergjigje&nbsp;&nbsp;(953)</option>
	<option class="level-0" value="95">Rrëfime Mëkatesh&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="88">Seksologu&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="49">Shendet&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="415">SHOWBIZ&nbsp;&nbsp;(504)</option>
	<option class="level-0" value="45">Spektakel&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="79">Sport&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="5">Sports&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="41">Televizion&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="51">Test&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="47">Turizem&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="93">Udhëkryq&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="105">Urime&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="108">Vajza-Djem&nbsp;&nbsp;(165)</option>
</select>

                                    
                                    <button class="searchsubmit"><i class="icon-search"></i></button>

                                </form>

                                </div>

                                

                            

                </div>                </aside><!--End Sidebar-->	
                                </div><!--End row-->
            </div><!--End Main-->
        </div><!--End Content-->

         
        <footer id="footer">

        	<div id="footerWidgets" class="footerWidgetsGrid">

            	<div  class="container">

            	<div class="row">

                	


                    <div class="span3">

                    
                        <div id="calendar-3" class="footerWidget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://intervista.al/web/2016/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://intervista.al/web/2017/01/02/" aria-label="Posts published on January 2, 2017">2</a></td><td><a href="http://intervista.al/web/2017/01/03/" aria-label="Posts published on January 3, 2017">3</a></td><td id="today"><a href="http://intervista.al/web/2017/01/04/" aria-label="Posts published on January 4, 2017">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
                    
                    </div>

                    <div class="span3">

                    
                        <div id="comments-2" class="footerWidget comments clearfix"><div class="widgetTitle"><h5>Komente</h5><span class="titleBorder"></span></div>
		<ul class="blog_posts_widget">
                   		                        <li class="blog_post">
                                <a class="rc_img" href="http://intervista.al/web/2016/07/vajzat-kerkojne-djem-157/#comment-19685" title="Nito on Vajzat kerkojne djem..."></a>
                            
                                <p><a href="http://intervista.al/web/2016/07/vajzat-kerkojne-djem-157/#comment-19685" title="Nito on Vajzat kerkojne djem...">Nito:
                        Per vajzen 30 vjecenga jugu ema.jetoj ne gr. ... 

				</a></p>
                        </li>

                                                <li class="blog_post">
                                <a class="rc_img" href="http://intervista.al/web/2016/03/vajzat-kerkojne-djem-133/#comment-19684" title="tani on Vajzat kerkojne djem..."></a>
                            
                                <p><a href="http://intervista.al/web/2016/03/vajzat-kerkojne-djem-133/#comment-19684" title="tani on Vajzat kerkojne djem...">tani:
                        Persh jam Tani banoj ne Usa 44 vjec,me pashaporte me pune shume te mir ... 

				</a></p>
                        </li>

                                                <li class="blog_post">
                                <a class="rc_img" href="http://intervista.al/web/2016/04/vajzat-kerkojne-djem-137/#comment-19683" title="tani on Vajzat kerkojne djem..."></a>
                            
                                <p><a href="http://intervista.al/web/2016/04/vajzat-kerkojne-djem-137/#comment-19683" title="tani on Vajzat kerkojne djem...">tani:
                        Persh jam Tani banoj ne Usa 44 vjec,me pashaporte me pune shume te mir ... 

				</a></p>
                        </li>

                                                <li class="blog_post">
                                <a class="rc_img" href="http://intervista.al/web/2014/09/njoftime-nga-femrat/#comment-19682" title="lefi on Njoftime nga femrat..."></a>
                            
                                <p><a href="http://intervista.al/web/2014/09/njoftime-nga-femrat/#comment-19682" title="lefi on Njoftime nga femrat...">lefi:
                        Jam nje burre i divorcuar 53 vjec. Jetoj jashte prej njezet vjetesh. ... 

				</a></p>
                        </li>

                                                <li class="blog_post">
                                <a class="rc_img" href="http://intervista.al/web/2014/09/njoftime-nga-femrat/#comment-19680" title="david82 on Njoftime nga femrat..."></a>
                            
                                <p><a href="http://intervista.al/web/2014/09/njoftime-nga-femrat/#comment-19680" title="david82 on Njoftime nga femrat...">david82:
                        jetoj ne New York city,queens...kerkoj te lidhem me nje femer shqiptar ... 

				</a></p>
                        </li>

                                                
                        
                    </ul>
</div>
                    
                    </div>

                    <div class="span3">

                    
                        <div id="lioit_facbook-2" class="footerWidget facebook-widget clearfix"><div class="widgetTitle"><h5>Na gjeni në Facebook		</h5><span class="titleBorder"></span></div>			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285355331557184";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<div class="facebook-box">
            <div class="fb-like-box" data-href="https://www.facebook.com/GazetaIntervista"  data-show-faces="true" data-stream="false" data-header="false" border-color="#f5f5f5" width="270"></div>
					
			</div>
	</div>
                    
                    </div>

                    <div class="span3">

                    
                        <div id="lioit_gplus-2" class="footerWidget facebook-widget clearfix"><div class="widgetTitle"><h5>Na gjeni në Google+		</h5><span class="titleBorder"></span></div>			<div class="gplus-box">
			

		
<!-- Place this tag in your head or just before your close body tag. -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- Place this tag where you want the badge to render. -->
<div class="g-plus" data-width="270" data-href="https://plus.google.com/u/0/117717242597501488338/posts" data-rel="publisher"></div>
                	
			


			</div>
	</div>
                    
                    </div>



                    
                </div><!--End Row-->

                </div><!--End Container-->

            </div><!--End FooterWidgets-->



            <nav id="nav-footer" class="menu-header-menu-container">
                    <ul id="nav-alt" class="pad fix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-705"><a href="http://intervista.al/web/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267"><a href="http://intervista.al/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://intervista.al/web/category/aktualitet/ata-qe-nuk-intervistuam-dot/">Ata qe nuk intervistuam dot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266"><a href="https://www.facebook.com/pages/Edi-R/1470992293147244">Facebook i Edi R.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://intervista.al/web/category/aktualitet/kaso-kosa/">Kaso Kosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://intervista.al/web/category/showbiz/televizion/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://intervista.al/web/category/showbiz/muzike/">Muzike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="http://intervista.al/web/category/showbiz/humor/">Humor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://intervista.al/web/category/letersi/barcaleta/">Barcaleta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://intervista.al/web/category/showbiz/kinema/">Kinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://intervista.al/web/category/showbiz/spektakel/">Spektakel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765"><a href="http://intervista.al/web/category/enciklopedi/">Enciklopedi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://intervista.al/web/category/turizem/">Turizem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778"><a href="#">Te tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://intervista.al/web/category/kuzhine/">Kuzhinë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://intervista.al/web/category/bukuri/estetike/">Estetike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://intervista.al/web/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://intervista.al/web/category/intimitet/">Intimitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://intervista.al/web/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="http://intervista.al/web/category/letersi/">Letersi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://intervista.al/web/category/bukuri/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://intervista.al/web/category/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://intervista.al/web/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://intervista.al/web/contact/">Kontakti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="http://intervista.al/web/marketing/">Marketing</a></li>
</ul>
                    </nav>



            <footer id="copyrights">

            	<div id="footerCopyrights" class="container">

                	<div class="row">

                	<div class="siteCopyrights span6">

                    	

                            <p>Gazeta Intervista © Copyright 2014.Ndalohet rreptësisht prodhimi i faqes ose i një pjese të saj pa kërkuar një leje të shkruar.</p>
                           
                  

                        

                    </div><!--End SiteCopyrights-->

                    <div class="span6">

					
                    					<div class="footerSocial">
                    	<ul class="social">                        	                               <li><a href="https://twitter.com/Intervista_al" class="twitter tooltip bottom" title="twitter"><i class="icon-twitter"></i></a></li>
                                                                                       <li><a href="https://www.facebook.com/GazetaIntervista" class="facebook tooltip bottom" title="facebook"><i class="icon-facebook"></i></a></li>
                                                                                       <li><a href="http://intervista.al/web/feed/" class="rss tooltip bottom" title="rss"><i class="icon-rss"></i></a></li>
                                                                                                                   <li><a href="https://www.youtube.com/channel/UC9ipKFPmJe5EtS0gbOLmJKA" class="youtube tooltip bottom" title="youtube"><i class="icon-youtube"></i></a></li>
                                                                                  
                                                           <li><a href="skype:gazetaintervista?call" class="skype tooltip bottom" title="skype"><i class="icon-skype"></i></a></li>
                                                                                                                   <li><a href="http://intervista.al/" class="wordpress tooltip bottom" title="wordpress"><i class="icon-wordpress"></i></a></li>
                            
                         
                          
                            
                       
                        
                       
                           
                         
                          
                        </ul>
                    </div><!--End FooterSocial-->
                     <p>Ndertuar nga : <a href="http://aplikacione.com" target="_blank"><img src="/web/app.png" width="187" height="57" /></a> </p>
                    </div><!--End Span6-->

                    </div><!--End Row-->

                </div><!--End Copyrights-->

            </footer><!--End Copyrights-->

        </footer><!--End Footer-->

    </div><!--End Container-->

	<a href="#" class="scrollTo_top"><i class="icon-angle-up"></i></a>

<!--
 Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"I48+j1a0CM00MI", 
domain:"intervista.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 
'text/javascript'; as.async = true; as.src = 
"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = 
document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,
 s); })();
</script>
<noscript><img 
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=I48+j1a0CM00MI"
 style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	<div style="display:none">
	</div>
	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"> <a href="http://yourwebsite.com" target="_blank"><img src="http://intervista.al/web/wp-content/plugins/float-left-right-advertising1/rightbanner.jpg"  width ="100" alt="" /></a></div><div id="divAdLeft" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"><a href="http://yourwebsite.com" target="_blank"><img src="http://intervista.al/web/wp-content/plugins/float-left-right-advertising1/leftbanner.jpg"  width ="100" alt="" /></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 100;
                var RightBannerW = 100;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 80;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/intervista.al\/web\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/shortcode.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-admin/js/media-upload.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='//code.tidio.co/howflupamyanrfhnjuxk09wltvtooavv.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/notification.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/custom-libraries.js?ver=1.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-content/themes/newszone/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-admin/js/iris.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color"};
/* ]]> */
</script>
<script type='text/javascript' src='http://intervista.al/web/wp-admin/js/color-picker.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://intervista.al/web/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'76500732',post:'14726',tz:'1',srv:'intervista.al'} ]);
	_stq.push([ 'clickTrackerInit', '76500732', '14726' ]);
</script>

</body>

</html>